<!doctype html><html lang="pt-BR"><head>
<title>Confira o cardápio do Restaurante Popular de Londrina desta quinta-feira</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:locale" content="pt_BR">
<script type="text/javascript" id="nd-append-font-family">
    if (!window.NdFontFamily) {
        window.NdFontFamily = function () {
            var actuais = [];
            return {
                append: function (fontName) {
                    if (actuais.indexOf(fontName) === -1) {
                        actuais.push(fontName);
                        var s = document.createElement('link');
                        s.href = "//fonts.googleapis.com/css?family=" + fontName + ":100,200,300,400,500,600,700,800,900&amp;lang=en&amp;display=swap";
                        s.rel = 'stylesheet';
                        s.type = 'text/css';
                        s.id = fontName;
                        document.head.appendChild(s);
                    }
                }
            }
        }();
    }
</script>
<script type="text/javascript">NdFontFamily.append('Roboto')</script><script type="text/javascript">NdFontFamily.append('Open Sans')</script><script type="text/javascript">NdFontFamily.append('Quicksand')</script>
<style type="text/css" media="all">
    html {
        line-height: 1.15;
        -webkit-text-size-adjust: 100%;
        scroll-behavior: smooth
    }
    body {
        margin: 0
    }
</style>
<style class="nd-main-render-css" type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="https://www.bonde.com.br">
<link rel="preconnect" href="https://www.bonde.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="preconnect" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//s8t.teads.tv">
<link rel="preconnect" href="//s8t.teads.tv">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preconnect" href="//a.teads.tv">
<link rel="dns-prefetch" href="//ads.pubmatic.com">
<link rel="preconnect" href="//ads.pubmatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="preconnect" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ka-f.fontawesome.com">
<link rel="preconnect" href="//ka-f.fontawesome.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="preconnect" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.netdeal.com.br">
<link rel="preconnect" href="//www.netdeal.com.br">
<meta property="nd-path" content="bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira">
<link rel="shortcut icon" type="image/png" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="apple-touch-icon" href="https://www.bonde.com.br/image_src/logo.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bonde.com.br/img/mobile/logo_bonde_192x192.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.bonde.com.br/img/mobile/logo_bonde_72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.bonde.com.br/img/mobile/logo_bonde_114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.bonde.com.br/img/mobile/logo_bonde_144x144.png">
<meta property="og:site_name" itemprop="sourceOrganization" content="Bonde. O seu portal">
<meta property="article:author" content="https://www.facebook.com/portal.bonde">
<meta property="article:publisher" content="https://www.facebook.com/portal.bonde">
<meta property="fb:pages" content="192408380806201">
<meta property="fb:app_id" content="329038703781334">
<meta http-equiv="Content-Language" content="pt-br">
<meta name="robots" content="index, follow">
<meta name="geo.region" content="BR-PR">
<meta name="geo.placename" content="Londrina">
<meta name="geo.position" content="-23313449,-5115875">
<meta name="language" content="pt-BR">
<meta name="verification" content="69b09d2e5ad80fc1d7b80d375bf45777">
<meta name="cf-2fa-verify" content="e1Vp0mcVetAAn47zA8eY">
<meta name="twitter:site" content="@portalbonde">
<meta name="twitter:creator" content="@portalbonde">
<meta name="propeller" content="d5016ba1d21701d618f370c2314431af">
<meta name="msvalidate.01" content="D257FAE06B2C38F9911939FC1B5E5199">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9549379-4"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-9549379-4');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MNYD648RXS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MNYD648RXS');
</script>
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "name":"Bonde",
        "legalName":"Bonde",
        "url":"https://www.bonde.com.br/",
        "contactPoint":{
            "type":"ContactPoint",
            "telephone":"+55-43-3374-2151",
            "contactType":"customer service"
        },
        "logo":"https://www.bonde.com.br/image_src/logo.jpg",
        "sameAs":["https://www.facebook.com/portal.bonde",
            "https://www.twitter.com/portalbonde",
            "https://plus.google.com/+folhadelondrina/posts",
            "https://www.youtube.com/channel/UCcJ8tQjsRBu05NGd--jRwxA",
            "https://www.instagram.com/portalbonde/"]
    }
</script>
<script type="text/javascript">
    // SCRIPT FEED (TABOOLA)
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/grupofolhadecomunicao-bondecombr/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style>
    .post-content-paragraph img {
        max-width: 100%;
    }
    .post-content-paragraph a {
        word-break: break-word;
    }
    article.dynamic-item {
        vertical-align: top;
    }
    .container-article-ads {
        display: none;
    }
    .ads-title {
        display: block;
        padding-bottom: 5px;
        color: #444;
        font-size: 9px;
        text-transform: uppercase;
        line-height: 1.6em;
        text-align: center;
        font-family: "Quicksand";
    }
</style>
<script type="text/javascript" async src="https://www.bonde.com.br/assets/ads-init-head.js"></script> <link rel="canonical" href="https://www.bonde.com.br/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira">
<meta property="og:title" itemprop="headline" content="Confira o card&amp;aacute;pio do Restaurante Popular de Londrina desta quinta-feira">
<meta property="og:url" content="https://www.bonde.com.br/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira">
<meta property="og:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Confira o card&amp;aacute;pio do Restaurante Popular de Londrina desta quinta-feira">
<meta name="twitter:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Confira o card&aacute;pio do Restaurante Popular de Londrina desta quinta-feira",
      "mainEntityOfPage": "https://www.bonde.com.br/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira",
      "url": "https://www.bonde.com.br/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira",
      "datePublished" : "2022-05-05T10:51:36.000Z",
      "dateModified" : "2022-05-05T10:51:36.000Z",
      "author": "Bonde",
      "thumbnailUrl": "https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg",
      "publisher": {
        "@type": "Organization",
        "name": "Bonde",
        "url": "https://www.bonde.com.br",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.bonde.com.br/image_src/logo.jpg",
          "width": "280",
          "height": "210"
        }
      },
      "image": "https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg",
      "potentialAction": {
        "@type": "SearchAction",
        "url": "https://www.bonde.com.br/busca/",
        "target": "https://www.bonde.com.br/busca/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
</script>
<script>
    var breadcrumbs = JSON.parse('[{"id":7,"name":"BondeNews","path":"\/bondenews"}, {"id":8,"name":"Londrina","path":"\/bondenews\/londrina"}]');
    var breadcrumbList = [];

    if (!breadcrumbs.length) {
        breadcrumbList = [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.bonde.com.br",
                "name": "Home"
            }
        }]
    } else {
        for(var i = 0; i < breadcrumbs.length; i++) {
            breadcrumbList.push({
                "@type": "ListItem",
                "position": i + 1,
                "item": {
                    "@id": "https://www.bonde.com.br" + breadcrumbs[i].path,
                    "name": breadcrumbs[i].name
                }
            });
        }
    }

    var scriptBreadcrumb = {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": breadcrumbList,
    }

    var script = document.createElement('script');
    script.type = "application/ld+json";
    script.text = JSON.stringify(scriptBreadcrumb);
    
    document.getElementsByTagName('head')[0].appendChild(script);
</script>
<meta property="og:type" content="article">
<script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1636111425851_uid_9b3aebe9{width:100%;max-width:980%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;font-family:Roboto;padding:0 0 0 0;margin:0 0 0 0}.NDwnfrez7{position:relative;width:100%;max-width:960px;background-color:transparent;align-items:flex-start;flex-direction:row;justify-content:space-around;min-height:100px;padding:0 0 0 0;margin:0 auto 0 auto;border-width:0 0 0 0}.NDwxfxjtf{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;box-sizing:border-box;padding:0 0 0 0;border-width:0 0 0 0}.NDod2gkm3{position:relative;display:block;max-width:100%;min-height:10px;background-color:transparent} @media (min-width:768px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:767px) {.NDwnfrez7{max-width:100%}} @media (min-width:481px) and (max-width:767px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:480px) {.NDwnfrez7{min-height:5px;max-height:1px}}</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1620039638033_uid_6d9c2212{width:100%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;padding:0 0 0 0;margin:0 0 0 0}.NDraeymrs{position:relative;width:100%;max-width:100%;min-height:auto;background-color:transparent;align-items:flex-start;flex-direction:row;border-style:solid;border-color:rgba(227,227,227,1);padding:10px 10px 10px 10px;margin:0 auto 0 auto;border-width:1px 0 0 0}.NDffufwoz{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDsj3x8eg{position:relative;width:100%;max-width:1250px;min-height:auto;align-items:flex-start;flex-direction:row;background-color:rgba(255,255,255,1);padding:20px 20px 20px 20px;margin:0 auto 0 auto;border-width:0 0 0 0}.NDj6oy649{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDwm41neq{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:700;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDottdag3{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDottdag3 .description{margin-left:5px}.NDottdag3  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.NDy9v0wdx{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:10px 0 0 0;border-width:0 0 0 0}.NDf3a4czw{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDf3a4czw .description{margin-left:5px}.NDf3a4czw  .description{font-size:14px;margin-left:0;color:rgba(99,99,99,1)}.NDibf848z{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.ND7xiwx9t{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.ND48zncwh{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.ND48zncwh .description{margin-left:5px}.ND48zncwh  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.NDk5mym88{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.ND5mt472a{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDzg71q0w{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDzg71q0w .description{margin-left:5px}.NDzg71q0w  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.ND48aqdjr{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDliwyt90{position:relative;background-color:transparent;display:block;border-style:none;border-radius:0;width:auto;height:auto;margin:0 auto 0 auto;border-width:0 0 0 0} @media ( max-width:767px) {.NDraeymrs{padding-top:30px;padding-bottom:30px;max-width:100%}.NDsj3x8eg{max-width:100%;padding-top:30px;padding-bottom:30px}.NDj6oy649{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}.NDibf848z{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}.NDk5mym88{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}} @media ( max-width:480px) {.NDraeymrs{padding-top:20px;padding-bottom:20px}.NDsj3x8eg{flex-direction:column;padding-top:20px;padding-bottom:20px}.ND48aqdjr{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}}</style><link rel="shortcut icon" type="image/png" href="/favicon.png"><script src="https://www.netdeal.com.br/resources/netdeal.js?m=f9204073-43d9-4216-939f-f12bd99cc5ea" async></script><meta property="nd-cache-render" content="2022-05-05T12:47:37.043Z"><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1651736833978_uid_cfa340c6{width:100%;max-width:100%;min-height:auto}.ND8o3g781{position:relative;display:block;width:100%;max-width:100%}</style><meta property="netdeal:page_id" content="16517476339776C6BF"><meta property="netdeal:page_sections" content="Londrina"><meta property="article:section" content="Londrina"><meta property="netdeal:page_tags" content="londrina"><meta property="article:tag" content="londrina"><meta property="netdeal:page_tags" content="Restaurantes"><meta property="article:tag" content="Restaurantes"><meta property="netdeal:page_tags" content="Restaurante Popular"><meta property="article:tag" content="Restaurante Popular"><meta property="netdeal:page_tags" content="Leonel Brizola"><meta property="article:tag" content="Leonel Brizola"><meta property="netdeal:page_tags" content="Cardápio"><meta property="article:tag" content="Cardápio"><meta property="keywords" content="londrina, Restaurantes, Restaurante Popular, Leonel Brizola, Cardápio"><meta property="article:published_time" content="2022-05-05T10:51:36Z"><meta property="article:modified_time" content="2022-05-05T10:51:36Z"><meta property="netdeal:page_author" content="Redação Bonde"><meta property="article:author" content="Redação Bonde"><meta property="netdeal:page_overhead" content="Que tal um risoto?"><meta property="netdeal:page_description" content="Veja o cardápio do Restaurante Popular Leonel Brizola, em Londrina, nesta quinta-feira"><meta name="description" content="Veja o cardápio do Restaurante Popular Leonel Brizola, em Londrina, nesta quinta-feira"><script nonce="643f2998-0ca5-4989-886f-bd088a187105">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zaraz={deferred:[]},a.zaraz.q=[],a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];for(n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.zarazData.q=[];a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0,z.referrerPolicy="origin",z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script></head>
<body class="nd-grid-container ND1617953768133_uid_3b336582" nd-component-builder-type="POST"><div class="nd-grid-row nd-element-section NDdskrrde"><div class="nd-grid-col nd-element-grid-column NDji0dohh"><div class="ND1620040596840_uid_df994509"><div class="nd-element-popup ND0rggqhz"><div class="nd-grid-row nd-element-section NDk9xp5ig"><div class="nd-grid-col nd-element-grid-column ND4pfczvl"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="ND9l3t8qq" width="228" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a><span class="nd-element-textable NDcwvmbvq" aria-label="Title"> <p>Pesquisar</p> </span><div class="nd-element-html ND97r2iio"> <style>
    @media (max-width: 600px) {
        #menu-search-form-input {
            padding-right: 30px!important;
        }
        #menu-search-button {
            right: 35px!important;
        }
    }
</style>
<form id="menu-search-form">
<div style="position: relative;">
<label style="display: none;">Pesquisar</label>
<input id="menu-search-form-input" type="text" placeholder="Digite e pressione enter" style="padding: 8px 25px 8px 8px; border: 1px solid #ccc; border-radius: 5px; outline: none;" />
<i id="menu-search-button" class="fa fa-search" style="color: #555; position: absolute; right: 25px; top: 10px; cursor: pointer;"></i>
</div>
</form>
<script>
    var searchForm = document.getElementById('menu-search-form');
    var searchButton = document.getElementById('menu-search-button');
    
    searchForm.addEventListener("submit", submitSearch);
    
    searchButton.addEventListener("click", submitSearch);
    
    function submitSearch(event) {
        event.preventDefault();
        var searchQuery = document.getElementById('menu-search-form-input').value;
        
        if (searchQuery) {
            window.location.href="/busca?q=" + searchQuery;
        }
    }
</script> </div><span class="nd-element-textable NDday0j82" aria-label="Title"> <p>Canais</p> </span><div class="nd-list-container">
<ul class="ND6vlzdeu">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/automotivo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Automotivo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/blogs" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Blogs </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/bondenews" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> BondeNews </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://shopping.bonde.com.br/" target="_blank" rel="dofollow noopener">
<div class="list-item-container">
<div class="description"> Bonde Shopping </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/casa-e-decoracao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Casa e Decoração </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/comportamento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Comportamento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/conteudo-de-valor" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Conteúdo de Valor </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/educacao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Educação </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/entretenimento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Entretenimento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/esportes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Esportes </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/expolondrina" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> ExpoLondrina </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/gastronomia" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Gastronomia </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/horoscopo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Horóscopo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/pets" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Pets </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/promocoes" target="_self" rel="dofollow ">
<div class="list-item-container">
 <div class="description"> Promoções </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/saude" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Saúde </div>
</div>
</a>
</li>
</ul>
</div><span class="nd-element-textable NDb6rky84" aria-label="Title"> <p>Serviços</p> </span><div class="nd-list-container">
<ul class="NDh92m71q">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/fale-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Fale com o Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/mapa-do-site" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Mapa do Site </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/rss" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> RSS Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/trabalhe-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Trabalhe Conosco </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/politica-de-privacidade" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Política de Privacidade </div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="icon-close" onclick="NdPopup.close('ND0rggqhz')">
<i class="fa fa-close"></i>
</div>
</div><script>
    window.NdPopupInitAsync = window.NdPopupInitAsync || [];
    window.NdPopupInitAsync.push({element : 'ND0rggqhz',options : {"devices":{"desktop":{"render_type":"manual","overlay":true,"position":"top-left","wait_time":0,"scroll_position":50,"auto_close":{"active":false,"time":30},"intent_exit":{"mouse_out":true,"inactivity":{"active":true,"time":15},"scroll_back":{"active":true,"trigger_position":10,"trigger_back":1}},"effect_options":{"effect":"fade-in","time":"0.200000000"}}}} });
</script><div class="nd-grid-row nd-element-section ND7y336jp" id="header"><div class="nd-grid-col nd-element-grid-column NDdsrq5ef"><div class="nd-grid-row nd-element-section NDnwm3z2p"><div class="nd-grid-col nd-element-grid-column ND285uxge"><a class="nd-element-textable ND4fr873u" href="javascript:void(0)" title="Abrir" aria-label="Abrir" alt="Abrir" onclick="NdPopup.open('ND0rggqhz')" rel="nofollow noopener">
<span class="icon">
<i class="fa fa-bars"></i>
</span>
</a>
</div><div class="nd-grid-col nd-element-grid-column ND09n2812"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="NDkjea3es" width="127" height="35" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="Home Bonde" title="Ir para a página principal">
</picture>
</a>
</div><div class="nd-grid-col nd-element-grid-column NDxmie7pk">
</div><div class="nd-grid-col nd-element-grid-column NDuaiy4ml"><div class="nd-list-container">
<ul class="ND94o1ll3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.facebook.com/portal.bonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-facebook"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://twitter.com/portalbonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-twitter"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/economia/tecnologia/bonde-folha-de-londrina-nosso-dia-passa-a-receber-pautas-pelo-whatsapp-310003.html" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-whatsapp"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.instagram.com/portalbonde/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-instagram"></i>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="ND7y336jp-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.ND7y336jp',options : {"devices":{"desktop":{"active":true,"margin_top":0}},"active":true} });
    </script>
</div>
</div>
</div>
</div><div class="ND1636111425851_uid_9b3aebe9"><div class="nd-grid-row nd-element-section NDwnfrez7"><div class="nd-grid-col nd-element-grid-column NDwxfxjtf"><div class="nd-element-html NDod2gkm3">  </div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDoueiofk"><div class="nd-grid-col nd-element-grid-column NDn4dkuv8"><div class="nd-grid-row nd-element-section NDucgrwas"><div class="nd-grid-col nd-element-grid-column NDg5umoah"><div class="nd-element-html NDbtusnab"> <style>
    ul.article-breadcrumb {
        background-color: #fff;
        list-style-type: none;
        padding: 10px 15px 0px 0px;
        padding-top: 0px;
    }
    ul.article-breadcrumb li {
        display: inline-block;
        padding: 0px 5px;
    }
    ul.article-breadcrumb li:first-child {
        padding-left: 0px;
    }
    ul.article-breadcrumb li a {
        color: #5e5e5e;
        font-size: 0.8em;
        text-transform: uppercase;
        text-decoration: none;
    }
    ul.article-breadcrumb li:last-child a {
        color: #007799;
        font-weight: 700;
    }
</style>
<ul class="article-breadcrumb">
<li>
<a href="/" alt="Página inicial">Home</a>
</li>
<li>
<a href="/bondenews" alt="BondeNews">BondeNews</a>
</li><li>
<a href="/bondenews/londrina" alt="Londrina">Londrina</a>
</li>
</ul> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDo64vvy5"><div class="nd-grid-col nd-element-grid-column NDtdu7o0m"><div>
<div class="nd-picture">
<picture>
<source media="(min-width:1200px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:1200px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<source media="(min-width:800px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:800px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<source media="(min-width:600px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:600px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<source media="(min-width:400px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:400px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<img class="NDt71qu9y" width="400" height="394" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
<figcaption class="nd-picture-caption">
<span class="img-caption"></span>
<span> - </span>
<span class="img-credit">Vivian Honorato/N.Com</span>
</figcaption>
</div>
</div><script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats"> if (!window.NdScreenFormats){window.NdScreenFormats=function (){const formats=window.NdScreenFormatTypes || [], listFormatNames=formats.map(function (f){return f.name.toLowerCase();}); var defaultMediaScreen=null, mapFormats={}; for (var i=0; i < formats.length; i++){formats[i].name=formats[i].name.toLowerCase(); mapFormats[formats[i].name]=formats[i]; if (formats[i].media.mediadefault){defaultMediaScreen=formats[i];}}return{formats: formats, listFormatNames: listFormatNames, defaultMediaScreen: defaultMediaScreen, mapFormats: mapFormats, getActualMediaScreen: getActualMediaScreen, getBeforeMediaScreen: getBeforeMediaScreen}; function getActualMediaScreen(){const width=window.screen.width; for (var i=formats.length; i > 0; i--){const format=formats[i - 1], min=format.media.query['min-width'], max=format.media.query['max-width'] || 1000000; if (width >=min && width <=max){return format;}}return false;}function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen); if (i > -1 && i - 1 >=0) return mapFormats[listFormatNames[i - 1]]; return false;}}();}</script><script type="text/javascript" id="nd-class-utils">
    if (!window.NdClassUtils) {
        window.NdClassUtils = function() {
            return {
                addClass: function(el, className) {
                    if (el.classList) el.classList.add(className);
                    else el.className += ' ' + className;
                },
                removeClass: function(el, className) {
                    if (el.classList) el.classList.remove(className);
                    else el.className = el.className.replace(new RegExp('(^|b)' + className.split(' ').join('|') + '(b|$)', 'gi'), ' ');
                },
                hasClass: function(el, className) {
                    if (el.classList) return el.classList.contains(className);
                    else return new RegExp('(^| )' + className + '( |$)', 'gi').test(el.className);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-dom-helper">
    if (!window.NdDomHelper) {
        window.NdDomHelper = function() {
            return {
                removeDuplicatedNodeByClassName: function(className) {
                    var duplicatedNode = document.getElementsByClassName(className);
                    var isNodeDuplicated = duplicatedNode.length > 1;

                    if (isNodeDuplicated) {
                        for (var i = duplicatedNode.length - 1; i > 0; i--) {
                            duplicatedNode[i].remove();
                        }
                    }
                },
                setYoutubeIframeSrc: function(elemIframe, videoUrl) {
                    var embedUrl = 'https://www.youtube.com/embed/' + getYoutubeVideoIdByUrl(videoUrl);

                    elemIframe.setAttribute('src', embedUrl);

                    function getYoutubeVideoIdByUrl(url) {
                        var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#&?]*).*/;
                        var match = url.match(regExp);
                        return (match&&match[7].length===11)? match[7] : false;
                    }
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-sticker"> if (!window.NdSticker){window.NdSticker=function (){var startListener=false, elements={}; initAsync(); return{init: init, initAsync: initAsync}; function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync || []; for (var i=0; i < NdStickerInitAsync.length; i++){var e=NdStickerInitAsync[i]; init(e.element, e.options);}}function init(selectorName, options){if (options && options.active && options.devices && NdScreenFormats.formats){var e=findElement(selectorName); if (e){const actualScreen=NdScreenFormats.getActualMediaScreen(); var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name); while (true){if (actualIndexType===-1) break; var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]]; if (deviceOpt){if (deviceOpt.active===true){registerElement(e, selectorName, deviceOpt); break;}else if (deviceOpt.active===false){delete (elements[selectorName]); break;}}actualIndexType--;}}}}function registerElement(e, selectorName, options){var cs=getComputedStyle(e), cb=getComputedBox(e); elements[selectorName]={element: e, selectorName: selectorName, margin_top: options.margin_top || 0, z_index: options.z_index || 999999, dummy: findElement(selectorName + '-dummy-sticky'), computedBox: cb, initial:{position: cs.position, top: cs.top, left: cs.left, width: cb.width, zIndex: cs.zIndex}, sticky: cb.top - (options.margin_top || 0)}; startScroll();}function startScroll(){if (!startListener){document.addEventListener('scroll', execute); startListener=true;}}function execute(){Object.keys(elements).forEach(function (k){var r=elements[k]; var s=r.element.style; if (window.pageYOffset > r.sticky){s.position="fixed"; s.top=r.margin_top + "px"; s.left=r.computedBox.left + "px"; s.width=r.computedBox.width + "px"; s.zIndex=r.z_index; if (r.dummy){r.dummy.style.paddingTop=(r.computedBox.height || 0) + "px";}}else{s.position=r.initial.position; s.top=r.initial.top; s.left=r.initial.left; s.width=r.initial.width; s.zIndex=r.initial.zIndex; if (r.dummy){r.dummy.style.paddingTop="0px";}}});}function getComputedBox(e){var i=e.getBoundingClientRect(); return{height: i.height, width: i.width, left: window.pageXOffset + i.left, top: i.top};}function findElement(t, i){i=i || document; return "string"==typeof t ? i.querySelector(t) : t instanceof Element ? t : void 0}}();}</script><script type="text/javascript" id="nd-popup">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</script><script src="https://kit.fontawesome.com/58da21804e.js" crossorigin="anonymous"></script><script>
    var mediaType = 'IMAGE';

    if (mediaType && mediaType === 'VIDEO') {
        var iframe = document.getElementById('post-iframe-NDt71qu9y-586480');
        var videoUrl = '';
        window.NdDomHelper.setYoutubeIframeSrc(iframe, videoUrl);
    }
</script><div class="nd-element-html NDw8dwt71"> <div>
<span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-abaixo-foto"></div>
</div>
</div> </div><div class="nd-element-html NDa66rjnr"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-abaixo-foto" style="height: 100px;"></div>
</div> </div><div class="nd-element-html NDra7bb8s"> <style>
    .overhead-article {
        color: #026972;
        font-weight: 700;
        font-size: 16px;
        text-transform: uppercase;
    }
</style>
<div class="overhead-article">Que tal um risoto?</div> </div><h1 class="nd-element-textable NDdwoceuu"> Confira o cardápio do Restaurante Popular de Londrina desta quinta-feira </h1><div class="nd-element-html ND9puv3qj"> <span style="display: block; padding-top: 20px; color: #990100; font-weight: 700; font-size: 13px;">Redação Bonde</span> </div><div class="NDojd28xc"> 05 mai 2022 às 07:51 </div>
</div>
</div><div class="nd-grid-row nd-element-section NDdamym75"><div class="nd-grid-col nd-element-grid-column NDv8d9rjc"><div class="nd-element-html NDh8izwji"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-middle-artigo" style="height: 100px;"></div>
</div> </div><div class="nd-element-textable NDpv5xowq post-content-paragraph">
<div class="ND1651736833978_uid_cfa340c6"><div class="nd-element-textable ND8o3g781"> <p>Veja o cardápio do Restaurante Popular Leonel Brizola, em&nbsp;<a href="https://www.bonde.com.br/saude/noticias/londrina-chega-ao-10-dia-sem-obito-por-covid-19-71-novos-casos" rel="" target="_blank">Londrina</a>, nesta quinta-feira (5):<br></p><div style="padding-top: 10px; padding-bottom: 20px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-middle-article" style="flex: 1; max-width: 300px"></div>
</div>
</div>
<div id="premium-ads-article-mobile" class="container-article-ads container-article-ads-mobile">
<div class="pp-flying-carpet">
<div class="pp-ad-advertising">
PUBLICIDADE
</div>
<div style="min-height:600px">
<div data-premium="" data-adunit="BONDE_FLYING_CARPET_MOBILE" data-sizes-mobile="[[300,600]]" data-pp-flying-carpet=""></div>
</div>
</div>
</div><p><br></p><p>Arroz</p>



<div style="padding-top: 10px; margin: auto;">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div>
<div id="smartIntxt">
<script type='text/javascript'>
                var p='96585',s='bonde',e='smartIntxt',c='';
                var t='//des.smartclip.net/ads?type=dyn&sz=400x320&plc='+p+'&sc_sitName='+s+'&elementId='+e+'&cat='+c;
                t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
                var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
            </script>
</div>
</div>
</div>

























<p>Feijão carioca</p><p>Carne moída com abóbora&nbsp;</p><p>Risoto de frango com legumes</p><div style="padding-top: 10px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div style="display: flex; flex-wrap: wrap; justify-content: center;min-height:250px;">
<div id="bd-middle-article1" style="flex: 1; max-width: 336px; padding-right: 35px;"></div>
<div id="bd-middle-article2" style="flex: 1; max-width: 336px; padding-left: 25px;"></div>
</div>
</div> <p>Salada de alface</p><p>Melancia</p><p><br></p><p>O "Brizolão", como é conhecido popularmente, oferece almoços de segunda a sexta-feira, das 11h às 14h, e se localiza ao lado do Terminal Central, na rua Professor João Cândido, esquina com a avenida Leste-Oeste.</p><p><br></p><p>O estabelecimento oferece até 1000 refeições diárias. O almoço custa R$3 e o caixa fornece troco máximo para R$10. Não são aceitos cartões.</p> </div>
</div>
</div><div class="nd-element-html ND1mvc0ig"> <div id="video_alright_mobile" style="height: 200px;"></div> </div><div class="nd-element-html ND4beiw1d"> <div id="video_alright" style="height: 320px;"></div> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDu68zcnk"><div class="nd-grid-col nd-element-grid-column NDetxyi4m"><div class="nd-element-textable ND3l9byht"> <p>Continue lendo<br></p> </div><div class="nd-element-html NDj3dstvc"> <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>



<script type="text/javascript">
    // var throttlescrollTaboo = null, tabooInited = false;

    // function initTaboola() {
    //     if (typeof (NetdealJs) !== 'undefined') {

    //         NetdealJs.scroll.addEventListener(function () {
    //             if (!tabooInited) {
    //                 var pos = NetdealJs.scroll.getScrollPositionPercent();
    //                 if (pos > 21) {
    //                     tabooInited = true;
    //                     clearTimeout(throttlescrollTaboo);
    //                     throttlescrollTaboo = setTimeout(function () {

    //                         // insertTaboola();
    //                         runTaboola();

    //                     }, 0);
    //                 }
    //             }
    //         });
    //     } else {
    //         setTimeout(initTaboola, 100);
    //     }
    // }

    // function runTaboola() {
    //     window._taboola = window._taboola || [];
    //     _taboola.push({flush: true});
    //     _taboola.push({
    //         mode: 'thumbnails-c',
    //         container: 'taboola-bonde-internas-0',
    //         placement: 'Bonde Internas 0',
    //         target_type: 'mix'
    //     });
    // }

    // initTaboola();

</script> </div>
</div>
</div><div class="ND1632925484103_uid_395b1cea"><div class="nd-grid-row nd-element-section NDv1he0iy"><div class="nd-grid-col nd-element-grid-column ND2zpup3r"><h2 class="nd-element-textable ND5mmmd3z" aria-label="Title"> <p>Leia mais</p> </h2><div class="NDlzrzaer">
<article class="dynamic-item">
<a href="/entretenimento/teatro/grupo-de-teatro-de-londrina-e-selecionado-para-apresentacao-em-portugal" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651592367050_mundus_euridice.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651592367050_mundus_euridice.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Grupo de Londrina é selecionado para apresentação em Portugal </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/avenida-guilherme-de-almeida-em-londrina-tera-ciclovia-de-1-2-km" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651591380648_screenshot_2022_05_03_at_15_20_20_ciclovia_na_avenida_guilherme_de_almeida_tera_1_2_km_de_extensao_folha_de_londrina_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651591380648_screenshot_2022_05_03_at_15_20_20_ciclovia_na_avenida_guilherme_de_almeida_tera_1_2_km_de_extensao_folha_de_londrina_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Avenida Guilherme de Almeida em Londrina terá ciclovia de 1,2 km </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/dia-das-maes-acesf-divulga-orientacoes-para-visitantes-dos-cemiterios-de-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651588984188_screenshot_2022_05_03_at_14_37_09_acesf_divulga_orientacoes_para_o_proximo_domingo_8_dia_das_maes_blog_londrina_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651588984188_screenshot_2022_05_03_at_14_37_09_acesf_divulga_orientacoes_para_o_proximo_domingo_8_dia_das_maes_blog_londrina_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Dia das mães: Acesf divulga orientações para visitantes dos cemitérios de Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/depois-de-reclamacoes-de-medicos-londrina-coloca-gms-fixos-no-pai" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651575081282_pai_fachada.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651575081282_pai_fachada.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Depois de reclamações de médicos, Londrina coloca GMs fixos no PAI </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/saude-promove-mutirao-contra-dengue-em-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651495648148_caminhoes_dao_inicio_ao_mutirao_contra_dengue_em_l0319475100202205021122.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651495648148_caminhoes_dao_inicio_ao_mutirao_contra_dengue_em_l0319475100202205021122.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Saúde promove mutirão contra dengue em Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/dia-do-trabalhador-em-londrina-e-marcado-por-protestos-contra-e-pro-governo" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1648828752091_iluminacao_londrina.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1648828752091_iluminacao_londrina.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Dia do Trabalhador em Londrina é marcado por protestos contra e pró-governo </h2>
</div>
</div>
</a>
</article>
</div><div class="NDc8xn1sa">
<article class="dynamic-item">
<a href="/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Confira o cardápio do Restaurante Popular de Londrina desta quinta-feira </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/oab-londrina-promove-evento-gratuito-para-esclarecer-duvidas-de-trabalhadores" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651685824312_oab_londrina.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651685824312_oab_londrina.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> OAB-Londrina promove evento gratuito para esclarecer dúvidas de trabalhadores </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/prefeitura-faz-contrato-emergencial-para-ter-mais-pediatras-no-pai" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651673400839_screenshot_2022_05_04_at_14_08_27_prefeitura_faz_contrato_emergencial_para_ter_mais_pediatras_no_pai_folha_de_londrina_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651673400839_screenshot_2022_05_04_at_14_08_27_prefeitura_faz_contrato_emergencial_para_ter_mais_pediatras_no_pai_folha_de_londrina_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Contra superlotação, Prefeitura de Londrina faz contrato emergencial para mais médicos no PAI </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/procon-fiscaliza-tempo-de-espera-dos-clientes-nas-agencias-bancarias-de-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651658347949_procon_fiscaliza_bancos_div_1.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651658347949_procon_fiscaliza_bancos_div_1.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Procon fiscaliza tempo de espera dos clientes nas agências bancárias de Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quarta-feira0405" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139517034_restaurante_popular.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139517034_restaurante_popular.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Confira o cardápio do Restaurante Popular de Londrina desta quarta-feira </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/entretenimento/teatro/grupo-de-teatro-de-londrina-e-selecionado-para-apresentacao-em-portugal" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651592367050_mundus_euridice.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651592367050_mundus_euridice.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Grupo de Londrina é selecionado para apresentação em Portugal </h2>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDsq6pvae coluna-sidebar-direita"><span class="nd-element-textable NDhz0jgva coluna-sidebar-ultimas-noticias" aria-label="Title"> <p>Últimas notícias<br></p> </span><div class="NDydcf1lx">
<article class="dynamic-item">
<a href="/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quinta-feira" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139288567_restaurante_popular_vh_6.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Que tal um risoto?</span>
</div>
<h2 class="article-title"> Confira o cardápio do Restaurante Popular de Londrina desta quinta-feira </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/oab-londrina-promove-evento-gratuito-para-esclarecer-duvidas-de-trabalhadores" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651685824312_oab_londrina.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651685824312_oab_londrina.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Não perca</span>
</div>
<h2 class="article-title"> OAB-Londrina promove evento gratuito para esclarecer dúvidas de trabalhadores </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/prefeitura-faz-contrato-emergencial-para-ter-mais-pediatras-no-pai" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651673400839_screenshot_2022_05_04_at_14_08_27_prefeitura_faz_contrato_emergencial_para_ter_mais_pediatras_no_pai_folha_de_londrina_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651673400839_screenshot_2022_05_04_at_14_08_27_prefeitura_faz_contrato_emergencial_para_ter_mais_pediatras_no_pai_folha_de_londrina_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Por seis meses</span>
</div>
<h2 class="article-title"> Contra superlotação, Prefeitura de Londrina faz contrato emergencial para mais médicos no PAI </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/procon-fiscaliza-tempo-de-espera-dos-clientes-nas-agencias-bancarias-de-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651658347949_procon_fiscaliza_bancos_div_1.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651658347949_procon_fiscaliza_bancos_div_1.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Durante a semana</span>
</div>
<h2 class="article-title"> Procon fiscaliza tempo de espera dos clientes nas agências bancárias de Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/londrina/confira-o-cardapio-do-restaurante-popular-de-londrina-desta-quarta-feira0405" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139517034_restaurante_popular.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651139517034_restaurante_popular.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Bora almoçar?</span>
</div>
<h2 class="article-title"> Confira o cardápio do Restaurante Popular de Londrina desta quarta-feira </h2>
</div>
</div>
</a>
</article>
</div><div class="nd-grid-row nd-element-section NDquh8b8z"><div class="nd-grid-col nd-element-grid-column NDfgr7oq5"><div class="nd-element-html NDyvbj5e6"> <center>
<span class="ads-title">Publicidade</span>
<div id="bd-right-article"></div>
</center> </div>
</div>
</div><div class="NDquh8b8z-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.NDquh8b8z',options : {"devices":{"desktop":{"active":true,"margin_top":70}},"active":true} });
    </script>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDsyjue6r"><div class="nd-grid-col nd-element-grid-column NDujm3mdm"><div class="ND1620039638033_uid_6d9c2212"><div class="nd-grid-row nd-element-section NDraeymrs"><div class="nd-grid-col nd-element-grid-column NDffufwoz"><div class="nd-grid-row nd-element-section NDsj3x8eg"><div class="nd-grid-col nd-element-grid-column NDj6oy649"><div class="nd-element-textable NDwm41neq" aria-label="Title"> <p>Jornais</p> </div><div class="nd-list-container">
<ul class="NDottdag3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.folhadelondrina.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha de Londrina </div>
</div>
</a>
</li>
</ul>
</div><div class="nd-element-textable NDy9v0wdx" aria-label="Title"> <p>Televisão</p> </div><div class="nd-list-container">
<ul class="NDf3a4czw">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.multitvcidades.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> MultiTV Cidades </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDibf848z"><div class="nd-element-textable ND7xiwx9t" aria-label="Title"> <p>Portais</p> </div><div class="nd-list-container">
<ul class="ND48zncwh">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.folhaclassificados.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha Classificados </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDk5mym88"><div class="nd-element-textable ND5mt472a" aria-label="Title"> <p>Outras empresas<br></p> </div><div class="nd-list-container">
<ul class="NDzg71q0w">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.grafipress.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Grafipress </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND48aqdjr"><a class="nd-picture" href="https://www.folhadelondrina.com.br/grupofolha/" aria-label="Ir para a página" alt="Ir para a página https://www.folhadelondrina.com.br/grupofolha/" target="_blank" rel="nofollow noopener">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/1.4/grupofolha.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/1.4/grupofolha.png">
<img class="NDliwyt90" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPBT46" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats"> if (!window.NdScreenFormats){window.NdScreenFormats=function (){const formats=window.NdScreenFormatTypes || [], listFormatNames=formats.map(function (f){return f.name.toLowerCase();}); var defaultMediaScreen=null, mapFormats={}; for (var i=0; i < formats.length; i++){formats[i].name=formats[i].name.toLowerCase(); mapFormats[formats[i].name]=formats[i]; if (formats[i].media.mediadefault){defaultMediaScreen=formats[i];}}return{formats: formats, listFormatNames: listFormatNames, defaultMediaScreen: defaultMediaScreen, mapFormats: mapFormats, getActualMediaScreen: getActualMediaScreen, getBeforeMediaScreen: getBeforeMediaScreen}; function getActualMediaScreen(){const width=window.screen.width; for (var i=formats.length; i > 0; i--){const format=formats[i - 1], min=format.media.query['min-width'], max=format.media.query['max-width'] || 1000000; if (width >=min && width <=max){return format;}}return false;}function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen); if (i > -1 && i - 1 >=0) return mapFormats[listFormatNames[i - 1]]; return false;}}();}</script><script type="text/javascript" id="nd-class-utils">
    if (!window.NdClassUtils) {
        window.NdClassUtils = function() {
            return {
                addClass: function(el, className) {
                    if (el.classList) el.classList.add(className);
                    else el.className += ' ' + className;
                },
                removeClass: function(el, className) {
                    if (el.classList) el.classList.remove(className);
                    else el.className = el.className.replace(new RegExp('(^|b)' + className.split(' ').join('|') + '(b|$)', 'gi'), ' ');
                },
                hasClass: function(el, className) {
                    if (el.classList) return el.classList.contains(className);
                    else return new RegExp('(^| )' + className + '( |$)', 'gi').test(el.className);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-dom-helper">
    if (!window.NdDomHelper) {
        window.NdDomHelper = function() {
            return {
                removeDuplicatedNodeByClassName: function(className) {
                    var duplicatedNode = document.getElementsByClassName(className);
                    var isNodeDuplicated = duplicatedNode.length > 1;

                    if (isNodeDuplicated) {
                        for (var i = duplicatedNode.length - 1; i > 0; i--) {
                            duplicatedNode[i].remove();
                        }
                    }
                },
                setYoutubeIframeSrc: function(elemIframe, videoUrl) {
                    var embedUrl = 'https://www.youtube.com/embed/' + getYoutubeVideoIdByUrl(videoUrl);

                    elemIframe.setAttribute('src', embedUrl);

                    function getYoutubeVideoIdByUrl(url) {
                        var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#&?]*).*/;
                        var match = url.match(regExp);
                        return (match&&match[7].length===11)? match[7] : false;
                    }
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-sticker"> if (!window.NdSticker){window.NdSticker=function (){var startListener=false, elements={}; initAsync(); return{init: init, initAsync: initAsync}; function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync || []; for (var i=0; i < NdStickerInitAsync.length; i++){var e=NdStickerInitAsync[i]; init(e.element, e.options);}}function init(selectorName, options){if (options && options.active && options.devices && NdScreenFormats.formats){var e=findElement(selectorName); if (e){const actualScreen=NdScreenFormats.getActualMediaScreen(); var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name); while (true){if (actualIndexType===-1) break; var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]]; if (deviceOpt){if (deviceOpt.active===true){registerElement(e, selectorName, deviceOpt); break;}else if (deviceOpt.active===false){delete (elements[selectorName]); break;}}actualIndexType--;}}}}function registerElement(e, selectorName, options){var cs=getComputedStyle(e), cb=getComputedBox(e); elements[selectorName]={element: e, selectorName: selectorName, margin_top: options.margin_top || 0, z_index: options.z_index || 999999, dummy: findElement(selectorName + '-dummy-sticky'), computedBox: cb, initial:{position: cs.position, top: cs.top, left: cs.left, width: cb.width, zIndex: cs.zIndex}, sticky: cb.top - (options.margin_top || 0)}; startScroll();}function startScroll(){if (!startListener){document.addEventListener('scroll', execute); startListener=true;}}function execute(){Object.keys(elements).forEach(function (k){var r=elements[k]; var s=r.element.style; if (window.pageYOffset > r.sticky){s.position="fixed"; s.top=r.margin_top + "px"; s.left=r.computedBox.left + "px"; s.width=r.computedBox.width + "px"; s.zIndex=r.z_index; if (r.dummy){r.dummy.style.paddingTop=(r.computedBox.height || 0) + "px";}}else{s.position=r.initial.position; s.top=r.initial.top; s.left=r.initial.left; s.width=r.initial.width; s.zIndex=r.initial.zIndex; if (r.dummy){r.dummy.style.paddingTop="0px";}}});}function getComputedBox(e){var i=e.getBoundingClientRect(); return{height: i.height, width: i.width, left: window.pageXOffset + i.left, top: i.top};}function findElement(t, i){i=i || document; return "string"==typeof t ? i.querySelector(t) : t instanceof Element ? t : void 0}}();}</script><script type="text/javascript" id="nd-popup">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</script><script src="https://kit.fontawesome.com/58da21804e.js" crossorigin="anonymous"></script> <script type="text/javascript" async src="https://www.bonde.com.br/assets/ads-end-body.js"></script>
<script>
    var btnBackToTop = document.getElementById('btn-back-to-top');
    
    if (btnBackToTop) {
        
        // window.body.addEventListener("scroll", function() {
        //     console.log(document.body.scrollTop);
        // })
        
        btnBackToTop.addEventListener("click", function() {
            window.scrollTo(0, 0);
        });   
    }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7069a5edeb308286","token":"d43caacd821541748cf48f827de0f249","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>