<!doctype html><html lang="pt-BR"><head>
<title>Bolo de casca de maçã com biscoito para um lanche delicioso</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:locale" content="pt_BR">
<script type="text/javascript" id="nd-append-font-family"> window.NdFontFamily = function () { var actuais = []; return { append: function (fontName) { if (actuais.indexOf(fontName) === -1) { actuais.push(fontName); var s = document.createElement('link'); s.href = "//fonts.googleapis.com/css?family=" + fontName + ":100,200,300,400,500,600,700,800,900&amp;lang=en&amp;display=swap"; s.rel = 'stylesheet'; s.type = 'text/css'; s.id = fontName; document.head.appendChild(s); } } } }();</script>
<script type="text/javascript">NdFontFamily.append('Roboto')</script><script type="text/javascript">NdFontFamily.append('Open Sans')</script><script type="text/javascript">NdFontFamily.append('Quicksand')</script>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="https://www.bonde.com.br">
<link rel="preconnect" href="https://www.bonde.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="preconnect" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//s8t.teads.tv">
<link rel="preconnect" href="//s8t.teads.tv">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preconnect" href="//a.teads.tv">
<link rel="dns-prefetch" href="//ads.pubmatic.com">
<link rel="preconnect" href="//ads.pubmatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="preconnect" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ka-f.fontawesome.com">
<link rel="preconnect" href="//ka-f.fontawesome.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="preconnect" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.netdeal.com.br">
<link rel="preconnect" href="//www.netdeal.com.br">
<link id="amphtml" rel="amphtml" href="https://amp.bonde.com.br/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso">
<meta property="nd-path" content="gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso">
<link rel="shortcut icon" type="image/png" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="apple-touch-icon" href="https://www.bonde.com.br/image_src/logo.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bonde.com.br/img/mobile/logo_bonde_192x192.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.bonde.com.br/img/mobile/logo_bonde_72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.bonde.com.br/img/mobile/logo_bonde_114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.bonde.com.br/img/mobile/logo_bonde_144x144.png">
<meta property="og:site_name" itemprop="sourceOrganization" content="Bonde. O seu portal">
<meta property="article:author" content="https://www.facebook.com/portal.bonde">
<meta property="article:publisher" content="https://www.facebook.com/portal.bonde">
<meta property="fb:pages" content="192408380806201">
<meta property="fb:app_id" content="329038703781334">
<meta http-equiv="Content-Language" content="pt-br">
<meta name="robots" content="index, follow">
<meta name="geo.region" content="BR-PR">
<meta name="geo.placename" content="Londrina">
<meta name="geo.position" content="-23313449,-5115875">
<meta name="language" content="pt-BR">
<meta name="verification" content="69b09d2e5ad80fc1d7b80d375bf45777">
<meta name="cf-2fa-verify" content="e1Vp0mcVetAAn47zA8eY">
<meta name="twitter:site" content="@portalbonde">
<meta name="twitter:creator" content="@portalbonde">
<meta name="propeller" content="d5016ba1d21701d618f370c2314431af">
<meta name="msvalidate.01" content="D257FAE06B2C38F9911939FC1B5E5199">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9549379-4"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-9549379-4');
</script>
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "legalName":"Bonde",
        "url":"https://www.bonde.com.br/",
        "contactPoint":{
            "type":"ContactPoint",
            "telephone":"+55-43-3374-2151",
            "contactType":"customer service"
        },
        "logo":"https://www.bonde.com.br/image_src/logo.jpg",
        "sameAs":["https://www.facebook.com/portal.bonde",
            "https://www.twitter.com/portalbonde",
            "https://plus.google.com/+folhadelondrina/posts",
            "https://www.youtube.com/channel/UCcJ8tQjsRBu05NGd--jRwxA",
            "https://www.instagram.com/portalbonde/"]
    }
</script>
<style>
    .post-content-paragraph img {
        max-width: 100%;
    }
    .post-content-paragraph a {
        word-break: break-all;
    }
    article.dynamic-item {
        vertical-align: top;
    }
    .container-article-ads {
        display: none;
    }
    .ads-title {
        display: block;
        padding-bottom: 5px;
        color: #444;
        font-size: 9px;
        text-transform: uppercase;
        line-height: 1.6em;
        text-align: center;
        font-family: "Quicksand";
    }
</style>
<script type="text/javascript" async src="https://www.bonde.com.br/assets/ads-init-head.js"></script> <link rel="canonical" href="https://www.bonde.com.br/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso">
<meta property="og:title" itemprop="headline" content="Bolo de casca de ma&amp;ccedil;&amp;atilde; com biscoito para um lanche delicioso">
<meta property="og:url" content="https://www.bonde.com.br/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso">
<meta property="og:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bolo de casca de ma&amp;ccedil;&amp;atilde; com biscoito para um lanche delicioso">
<meta name="twitter:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type" : "Recipe",
        "name" : "Bolo de casca de ma&ccedil;&atilde; com biscoito para um lanche delicioso",
        "description" : "Receita f&aacute;cil",
        "image" : "https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg",
        "author" : {
            "@type" : "Person",
            "name" : "Isabela"
        },
        "datePublished" : "2022-01-05",
        "totalTime" : "PT1H0M",
        "recipeCategory" : "Receitas",
        "keywords" : "bolo, bolo de ma&ccedil;&atilde;, Receita",
        "recipeYield" : "10",
        "nutrition" : {
            "@type":"NutritionInformation",
            "calories": "50 calories"
        },
        "recipeCuisine" : "french",
        "aggregateRating" : {
            "@type" : "AggregateRating",
            "ratingValue": 5,
            "reviewCount": 1
        },
        "recipeIngredient" : "&frac12; embalagem de biscoito maizena, 1 x&iacute;cara (ch&aacute;) de uvas passas pretas, 1 &frac12; x&iacute;cara (ch&aacute;) de vinho tinto, 4 ovos, 1 x&iacute;cara (ch&aacute;) de &oacute;leo, Casca de 2 ma&ccedil;&atilde;s, 2 ma&ccedil;&atilde;s em cubinhos, 1 &frac12; x&iacute;cara (ch&aacute;) de a&ccedil;&uacute;car, 1 colher (sobremesa) de canela em p&oacute;, 1 colher (sopa) de fermento em p&oacute;, 2 x&iacute;caras (ch&aacute;) de farinha de trigo, 1 x&iacute;cara (ch&aacute;) de nozes, picadas",
        "recipeInstructions" : "1 - Deixe as passas de molho no vinho tinto por 3 horas.
2 - Bata no liquidificador os ovos, o &oacute;leo, o a&ccedil;&uacute;car, as cascas da ma&ccedil;&atilde; e reserve.
3 - Leve ao processador o biscoito e bata at&eacute; obter uma farofa.
4 - Em uma tigela grande, junte a farinha de trigo, fermento em p&oacute;, a farofa de biscoito, as ma&ccedil;&atilde;s, canela em p&oacute; e mexa bem.
5 - Adicione as nozes, as passas e mexa at&eacute; envolver bem todos os ingredientes.
6 - Unte com manteiga ou margarina polvilhada com farinha uma forma com furo central. Coloque a massa e leve ao forno pr&eacute;-aquecido (180 &ordm;C) por cerca de 40 minutos.
7 - Tire o bolo do forno, espere amornar e desinforme. Peneire o a&ccedil;&uacute;car e a canela por cima e sirva em seguida com sorvete de creme.
Dica
Para que a ma&ccedil;&atilde; n&atilde;o fique escura, acomode os cubinhos em uma tigela com &aacute;gua e gotas de lim&atilde;o.
Toque do ChefPara que as uvas passas fiquem mais saborosas deixe de molho no vinho tinto na v&eacute;spera."
    }
</script>
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Bolo de casca de ma&ccedil;&atilde; com biscoito para um lanche delicioso",
      "mainEntityOfPage": "https://www.bonde.com.br/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso",
      "url": "https://www.bonde.com.br/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso",
      "datePublished" : "2022-01-05T10:00:00.000Z",
      "dateModified" : "2021-12-29T19:42:44.000Z",
      "author": "Bonde",
      "thumbnailUrl": "https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg",
      "publisher": {
        "@type": "Organization",
        "name": "Bonde",
        "url": "https://www.bonde.com.br",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.bonde.com.br/image_src/logo.jpg",
          "width": "280",
          "height": "210"
        }
      },
      "image": "https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg",
      "potentialAction": {
        "@type": "SearchAction",
        "url": "https://www.bonde.com.br/busca/",
        "target": "https://www.bonde.com.br/busca/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
</script>
<meta property="og:type" content="article">
<script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1636111425851_uid_9b3aebe9{width:100%;max-width:980%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;font-family:Roboto;padding:0 0 0 0;margin:0 0 0 0}.NDwnfrez7{position:relative;width:100%;max-width:960px;background-color:transparent;align-items:flex-start;flex-direction:row;justify-content:space-around;min-height:100px;padding:0 0 0 0;margin:0 auto 0 auto;border-width:0 0 0 0}.NDwxfxjtf{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;padding:0 0 0 0;border-width:0 0 0 0}.NDod2gkm3{position:relative;display:block;max-width:100%;min-height:10px;background-color:transparent} @media (min-width:768px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:767px) {.NDwnfrez7{max-width:100%}} @media (min-width:481px) and (max-width:767px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}}</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1620039638033_uid_6d9c2212{width:100%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;padding:0 0 0 0;margin:0 0 0 0}.NDraeymrs{position:relative;width:100%;max-width:100%;min-height:auto;background-color:transparent;align-items:flex-start;flex-direction:row;border-style:solid;border-color:rgba(227,227,227,1);padding:10px 10px 10px 10px;margin:0 auto 0 auto;border-width:1px 0 0 0}.NDffufwoz{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDsj3x8eg{position:relative;width:100%;max-width:1250px;min-height:auto;align-items:flex-start;flex-direction:row;background-color:rgba(255,255,255,1);padding:20px 20px 20px 20px;margin:0 auto 0 auto;border-width:0 0 0 0}.NDj6oy649{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDwm41neq{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:700;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDottdag3{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDottdag3 .description{margin-left:5px}.NDottdag3  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.NDy9v0wdx{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:10px 0 0 0;border-width:0 0 0 0}.NDf3a4czw{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDf3a4czw .description{margin-left:5px}.NDf3a4czw  .description{font-size:14px;margin-left:0;color:rgba(99,99,99,1)}.NDibf848z{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.ND7xiwx9t{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.ND48zncwh{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.ND48zncwh .description{margin-left:5px}.ND48zncwh  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.NDk5mym88{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.ND5mt472a{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDzg71q0w{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDzg71q0w .description{margin-left:5px}.NDzg71q0w  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.ND48aqdjr{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDliwyt90{position:relative;background-color:transparent;display:block;border-style:none;border-radius:0;width:auto;height:auto;margin:0 auto 0 auto;border-width:0 0 0 0} @media ( max-width:767px) {.NDraeymrs{padding-top:30px;padding-bottom:30px;max-width:100%}.NDsj3x8eg{max-width:100%;padding-top:30px;padding-bottom:30px}.NDj6oy649{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}.NDibf848z{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}.NDk5mym88{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}} @media ( max-width:480px) {.NDraeymrs{padding-top:20px;padding-bottom:20px}.NDsj3x8eg{flex-direction:column;padding-top:20px;padding-bottom:20px}.ND48aqdjr{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}}</style><link rel="shortcut icon" type="image/png" href="/favicon.png"><script src="https://www.netdeal.com.br/resources/netdeal.js?m=f9204073-43d9-4216-939f-f12bd99cc5ea" async></script><meta property="nd-cache-render" content="2022-01-05T10:15:12.886Z"><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1640795707714_uid_f3cfc677{width:100%;max-width:100%;min-height:auto}.ND8ub3g0s{position:relative;display:block;width:100%;max-width:100%}</style><meta property="netdeal:page_id" content="16408065077149AB3A"><meta property="netdeal:page_sections" content="Receitas"><meta property="article:section" content="Receitas"><meta property="netdeal:page_tags" content="bolo"><meta property="article:tag" content="bolo"><meta property="netdeal:page_tags" content="bolo de maçã"><meta property="article:tag" content="bolo de maçã"><meta property="netdeal:page_tags" content="Receita"><meta property="article:tag" content="Receita"><meta property="keywords" content="bolo, bolo de maçã, Receita"><meta property="article:published_time" content="2022-01-05T10:00:00Z"><meta property="article:modified_time" content="2021-12-29T19:42:44Z"><meta property="netdeal:page_author" content="Redação Bonde com assessoria de imprensa"><meta property="article:author" content="Redação Bonde com assessoria de imprensa"><meta property="netdeal:page_overhead" content="Com um café!"><meta property="netdeal:page_description" content="Bolo de casca de maçã com biscoito para um lanche delicioso"><meta name="description" content="Bolo de casca de maçã com biscoito para um lanche delicioso"></head>
<body class="ND1617953768133_uid_3b336582" nd-component-builder-type="POST"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPBT46" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="nd-grid-container"><div class="nd-grid-row nd-element-section NDdskrrde"><div class="nd-grid-col nd-element-grid-column NDji0dohh"><div class="ND1620040596840_uid_df994509"><div class="nd-element-popup ND0rggqhz"><div class="nd-grid-row nd-element-section NDk9xp5ig"><div class="nd-grid-col nd-element-grid-column ND4pfczvl"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="ND9l3t8qq" width="228" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a><span class="nd-element-textable NDcwvmbvq" aria-label="Title"> <p>Pesquisar</p> </span><div class="nd-element-html ND97r2iio"> <form id="menu-search-form">
<input id="menu-search-form-input" type="text" placeholder="Digite e pressione enter" style="padding: 8px; border: 1px solid #ccc; border-radius: 5px" />
</form>
<script>
    var searchForm = document.getElementById('menu-search-form');
    
    searchForm.addEventListener("submit", function(event) {
        event.preventDefault();
        var searchQuery = document.getElementById('menu-search-form-input').value;
        console.log(searchQuery);
        window.location.href="/busca?q=" + searchQuery;
    });
</script> </div><span class="nd-element-textable NDday0j82" aria-label="Title"> <p>Canais</p> </span><div class="nd-list-container">
<ul class="ND6vlzdeu">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/automotivo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Automotivo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/blogs" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Blogs </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/bondenews" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> BondeNews </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://shopping.bonde.com.br/" target="_blank" rel="dofollow noopener">
<div class="list-item-container">
<div class="description"> Bonde Shopping </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/casa-e-decoracao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Casa e Decoração </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/comportamento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Comportamento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/conteudo-de-valor" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Conteúdo de Valor </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/educacao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Educação </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/entretenimento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Entretenimento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/esportes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Esportes </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/expolondrina" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> ExpoLondrina </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/gastronomia" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Gastronomia </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/horoscopo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Horóscopo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/pets" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Pets </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/promocoes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Promoções </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/saude" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Saúde </div>
</div>
</a>
</li>
</ul>
</div><span class="nd-element-textable NDb6rky84" aria-label="Title"> <p>Serviços</p> </span><div class="nd-list-container">
<ul class="NDh92m71q">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/fale-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Fale com o Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/mapa-do-site" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Mapa do Site </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/rss" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> RSS Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/trabalhe-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Trabalhe Conosco </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/politica-de-privacidade" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Política de Privacidade </div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="icon-close" onclick="NdPopup.close('ND0rggqhz')">
<i class="fa fa-close"></i>
</div>
</div><script>
    window.NdPopupInitAsync = window.NdPopupInitAsync || [];
    window.NdPopupInitAsync.push({element : 'ND0rggqhz',options : {"devices":{"desktop":{"render_type":"manual","overlay":true,"position":"top-left","wait_time":0,"scroll_position":50,"auto_close":{"active":false,"time":30},"intent_exit":{"mouse_out":true,"inactivity":{"active":true,"time":15},"scroll_back":{"active":true,"trigger_position":10,"trigger_back":1}},"effect_options":{"effect":"fade-in","time":"0.200000000"}}}} });
</script><div class="nd-grid-row nd-element-section ND7y336jp" id="header"><div class="nd-grid-col nd-element-grid-column NDdsrq5ef"><div class="nd-grid-row nd-element-section NDnwm3z2p"><div class="nd-grid-col nd-element-grid-column ND285uxge"><a class="nd-element-textable ND4fr873u" href="javascript:void(0)" title="Abrir" aria-label="Abrir" alt="Abrir" onclick="NdPopup.open('ND0rggqhz')" rel="nofollow noopener">
<span class="icon">
<i class="fa fa-bars"></i>
</span>
</a>
</div><div class="nd-grid-col nd-element-grid-column ND09n2812"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="NDkjea3es" width="127" height="35" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="Home Bonde" title="Ir para a página principal">
</picture>
</a>
</div><div class="nd-grid-col nd-element-grid-column NDxmie7pk">
</div><div class="nd-grid-col nd-element-grid-column NDuaiy4ml"><div class="nd-list-container">
<ul class="ND94o1ll3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.facebook.com/portal.bonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-facebook"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://twitter.com/portalbonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-twitter"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/economia/tecnologia/bonde-folha-de-londrina-nosso-dia-passa-a-receber-pautas-pelo-whatsapp-310003.html" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-whatsapp"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.instagram.com/portalbonde/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-instagram"></i>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="ND7y336jp-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.ND7y336jp',options : {"devices":{"desktop":{"active":true,"margin_top":0}},"active":true} });
    </script>
</div>
</div>
</div>
</div><div class="ND1636111425851_uid_9b3aebe9"><div class="nd-grid-row nd-element-section NDwnfrez7"><div class="nd-grid-col nd-element-grid-column NDwxfxjtf"><div class="nd-element-html NDod2gkm3"> <div id='ENGAGEYA_WIDGET_162660'></div> </div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDoueiofk"><div class="nd-grid-col nd-element-grid-column NDn4dkuv8"><div class="nd-grid-row nd-element-section NDucgrwas"><div class="nd-grid-col nd-element-grid-column NDg5umoah"><div class="nd-element-html NDbtusnab"> <style>
    ul.article-breadcrumb {
        background-color: #fff;
        list-style-type: none;
        padding: 10px 15px 10px 0px;
        padding-top: 0px;
    }
    ul.article-breadcrumb li {
        display: inline-block;
        padding: 0px 5px;
    }
    ul.article-breadcrumb li:first-child {
        padding-left: 0px;
    }
    ul.article-breadcrumb li a {
        color: #5e5e5e;
        font-size: 0.8em;
        text-transform: uppercase;
        text-decoration: none;
    }
    ul.article-breadcrumb li:last-child a {
        color: #990000;
        font-weight: 700;
    }
</style>
<ul class="article-breadcrumb">
<li>
<a href="/" alt="Página inicial">Home</a>
</li>
<li>
<a href="/gastronomia" alt="Gastronomia">Gastronomia</a>
</li><li>
<a href="/gastronomia/receitas" alt="Receitas">Receitas</a>
</li>
</ul> </div><div class="nd-element-html ND6pdpp73"> <style>
    .overhead-article {
        color: #990000;
        font-weight: 700;
        font-size: 16px;
        text-transform: uppercase;
    }
</style>
<div class="overhead-article">Com um café!</div> </div><h1 class="nd-element-textable NDjt8xst3"> Bolo de casca de maçã com biscoito para um lanche delicioso </h1><div class="nd-element-html NDjf1dbh4">
<span style="display: block; padding-top: 10px; padding-bottom: 10px; color: #990100; font-weight: 700; font-size: 13px;">Receita: Isabela</span> </div><div class="NDiun98tq"> 05 jan 2022 às 07:00 </div>
</div>
</div><div class="nd-grid-row nd-element-section NDo64vvy5"><div class="nd-grid-col nd-element-grid-column NDtdu7o0m"><div class="nd-picture">
<picture>
<source media="(min-width:1200px)" srcset="/api/images/proxy?format=webp&amp;width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:1200px)" srcset="/api/images/proxy?width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<source media="(min-width:800px)" srcset="/api/images/proxy?format=webp&amp;width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:800px)" srcset="/api/images/proxy?width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<source media="(min-width:600px)" srcset="/api/images/proxy?format=webp&amp;width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:600px)" srcset="/api/images/proxy?width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<source media="(min-width:400px)" srcset="/api/images/proxy?format=webp&amp;width=600&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:400px)" srcset="/api/images/proxy?width=600&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<img class="NDt71qu9y" width="700" height="394" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
<figcaption class="nd-picture-caption">
<span class="img-caption"></span>
<span class="img-credit">Divulgação/Isabela</span>
</figcaption>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDdamym75"><div class="nd-grid-col nd-element-grid-column NDv8d9rjc"><div class="nd-element-html ND2ssjzve"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-abaixo-foto" style="height: 100px;"></div>
</div> </div><div class="nd-element-html NDpd7np5i"> <div>
<span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-abaixo-foto"></div>
</div>
</div> </div>
</div>
</div><div class="ND1625229158601_uid_779f3d8c"><div class="nd-grid-row nd-element-section NDduq1dtw"><div class="nd-grid-col nd-element-grid-column NDjnhbjvi"><div class="nd-element-html NDr4qxru9"> <div>
<style>
      .nd-recipe-container {
        max-width: 100%;
      }
    
      .nd-recipe-container .nd-recipe-info {
        display: flex;
      }
      .nd-recipe-container .nd-recipe-info div {
        flex: 1;
        align-self: center;
      }
    
      
      .nd-recipe-container .nd-recipe-info-table table {
        width: 100%;
        text-align: center;
        font-size: 13px;
        font-weight: 600;
      }
    
      .nd-recipe-container .nd-recipe-info-table td {
        padding-top: 5px;
        padding-bottom: 20px;
      }
    
      .nd-recipe-container .nd-recipe-info-table .recipe-info-titles td {
        padding: 0px;
        color: #d03d11;
        font-weight: 700;
      }
    
      .nd-recipe-container .nd-recipe-info-table .personalized-line td {
        padding: 10px;
        color: #d03d11;
        background-color: rgba(208, 61, 17, .2);
      }
      
      .nd-recipe-container .nd-recipe-description .description-type {
        padding: 10px;
        width: 100%;
        color: #fff;
        background-color: #d03d11;
        font-weight: 700;
        font-size: 20px;
      }
    
      .nd-recipe-container .nd-recipe-description .description-title {
        display: block;
        margin-top: 0px;
        margin-bottom: 10px;
        color: #444;
        font-weight: 700;
        font-size: 17px;
      }
    
      .nd-recipe-container .nd-recipe-description .description-list {
        display: block;
        padding: 0;
        margin-bottom: 40px;
        list-style-type: none;
      }
    
      .nd-recipe-container .nd-recipe-description .description-list li, .nd-recipe-container .nd-recipe-description  .modo-preparo {
        font-size: 16px;
        color: #444;
        padding: 2px 10px;
        margin: 10px;
      }
      
      .nd-recipe-container .nd-recipe-description .description-list li {
        border-left: 3px solid #d03d11;
      }
    
    </style>
<div class="nd-recipe-container">
<div class="nd-recipe-info">



<div class="nd-recipe-info-table">
<table cellspacing="0" cellpadding="0">
<tbody><tr class="recipe-info-titles">
<td width="50%">Tempo de Preparo</td>
<td width="50%">Rendimento</td>
</tr>
<tr>
<td><span>1</span>h <span>0</span> min</td>
<td>
<div>10 porções</div>
</td>
</tr>
<tr class="personalized-line">
<td colspan="2">Preparo Fácil</td>
</tr>
<tr class="personalized-line">
<td colspan="2">Culinária Saudável</td>
</tr>
<tr class="personalized-line">
<td colspan="2">Baixo colesterol</td>
</tr>
<tr class="personalized-line">
<td colspan="2">Vegetariano</td>
</tr>
</tbody></table>
</div>
</div>
</div>
</div> </div><div class="nd-grid-row nd-element-section ND91k3ste"><div class="nd-grid-col nd-element-grid-column NDwp50peb"><div class="nd-element-html ND101zfug"> <span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id='bd-middle-gastronomia-728x90'></div>
</div> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDhw6695t"><div class="nd-grid-col nd-element-grid-column NDhzbgcz6"><div class="nd-element-html NDclm8c2v"> <span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bm-middle-gastronomia"></div>
</div> </div>
</div>
</div><div class="nd-element-html NDf2u480f">
<div class="nd-recipe-container">
<div class="nd-recipe-info">
<div class="nd-recipe-description">
<h3 class="description-type">Ingredientes</h3>
<ul class="description-list">
<li>½ embalagem de biscoito maizena</li><li>1 xícara (chá) de uvas passas pretas</li><li>1 ½ xícara (chá) de vinho tinto</li><li>4 ovos</li><li>1 xícara (chá) de óleo</li><li>Casca de 2 maçãs</li><li>2 maçãs em cubinhos</li><li>1 ½ xícara (chá) de açúcar</li><li>1 colher (sobremesa) de canela em pó</li><li>1 colher (sopa) de fermento em pó</li><li>2 xícaras (chá) de farinha de trigo</li><li>1 xícara (chá) de nozes, picadas</li>
</ul>
</div>
</div>
</div> </div><div class="nd-grid-row nd-element-section NDv2ff18b"><div class="nd-grid-col nd-element-grid-column ND2geqcg9"><div class="nd-element-html NDfseiedf"> <span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bm-middle1-gastronomia"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDef0wo4j"><div class="nd-grid-col nd-element-grid-column ND18a8ogx"><div class="nd-grid-row nd-element-section NDwdlfsa6"><div class="nd-grid-col nd-element-grid-column NDk7dpqjn"><div class="nd-element-html NDkgebt3k"> <span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:250px">
<div id="bd-middle1-gastronomia-300x250"></div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDdlq2542"><div class="nd-element-html NDaplbkv1"> <span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:250px">
<div id="bd-middle2-gastronomia-300x250"></div>
</div> </div>
</div>
</div>
</div>
</div><div class="nd-element-html NDxdc9vqd">
<div class="nd-recipe-container">
<div class="nd-recipe-info">
<div class="nd-recipe-description">
<h3 class="description-type">Modo de preparo</h3>
<div class="modo-preparo"><p>1 - Deixe as passas de molho no vinho tinto por 3 horas.</p>
<p>2 - Bata no liquidificador os ovos, o óleo, o açúcar, as cascas da maçã e reserve.</p>
<p>3 - Leve ao processador o biscoito e bata até obter uma farofa.</p>
<p>4 - Em uma tigela grande, junte a farinha de trigo, fermento em pó, a farofa de biscoito, as maçãs, canela em pó e mexa bem.</p>
<p>5 - Adicione as nozes, as passas e mexa até envolver bem todos os ingredientes.</p>
<p>6 - Unte com manteiga ou margarina polvilhada com farinha uma forma com furo central. Coloque a massa e leve ao forno pré-aquecido (180 ºC) por cerca de 40 minutos.</p>
<p>7 - Tire o bolo do forno, espere amornar e desinforme. Peneire o açúcar e a canela por cima e sirva em seguida com sorvete de creme.<br /><br /></p>
<p><strong>Dica</strong></p>
<p>Para que a maçã não fique escura, acomode os cubinhos em uma tigela com água e gotas de limão.</p>
<p><strong>Toque do Chef</strong><br /><br />Para que as uvas passas fiquem mais saborosas deixe de molho no vinho tinto na véspera.</p></div>
</div>
</div>
</div> </div>
</div><div class="nd-element-html NDptl8hhb"> <div id="video_alright" style="height: 320px;"></div> </div><div class="ND1632925484103_uid_395b1cea"><div class="nd-grid-row nd-element-section NDv1he0iy"><div class="nd-grid-col nd-element-grid-column ND2zpup3r"><h1 class="nd-element-textable ND5mmmd3z" aria-label="Title"> <p>Leia mais</p> </h1><div class="NDlzrzaer">
<article class="dynamic-item">
<a href="/gastronomia/receitas/drink-de-manga-com-abacaxi-e-coco-e-refrescante-e-delicioso" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640782677155_pineapple_mango_smoothie.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640782677155_pineapple_mango_smoothie.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Drink de manga com abacaxi e coco é refrescante e delicioso </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/bolo-de-reis-com-atum-e-a-versao-salgada-do-doce-tradicional" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640622132858_bolo_de_reis_com_atum.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640622132858_bolo_de_reis_com_atum.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Bolo de reis com atum é a versão salgada do doce tradicional </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/bruschetta-com-alho-negro-sao-praticas-e-deliciosas" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640623155924_pexels_rachel_claire_6126310.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640623155924_pexels_rachel_claire_6126310.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Bruschetta com alho negro são práticas e deliciosas </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/pate-de-frango-com-alho-negro-para-um-lanche-ou-entrada-de-arrasar" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640623925379_pate_chicken_toast_and_herbs_on_a_plate.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640623925379_pate_chicken_toast_and_herbs_on_a_plate.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Patê de frango com alho negro para um lanche ou entrada de arrasar </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/daal-de-lentilhas-vermelhas-e-uma-delicia-saudavel-e-nutritiva" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640599043914_daal_de_lentilhas_vermelhas.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640599043914_daal_de_lentilhas_vermelhas.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Daal de lentilhas vermelhas é uma delícia saudável e nutritiva </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/lanche-de-pernil-para-transformar-as-sobras-em-um-prato-saboroso" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640784987008_lanche_de_pernil.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640784987008_lanche_de_pernil.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Lanche de pernil para transformar as sobras em um prato saboroso </h2>
</div>
</div>
</a>
</article>
</div><div class="NDc8xn1sa">
<article class="dynamic-item">
<a href="/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Bolo de casca de maçã com biscoito para um lanche delicioso </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/medalhao-com-crosta-de-parmesao-e-batata-palha-para-um-jantar-especial" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640788553067_medalhao.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640788553067_medalhao.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Medalhão com crosta de parmesão e batata palha para um jantar especial </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/pave-de-creme-de-caramelo-com-noz-moscada-e-sensacional" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661457_pave.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661457_pave.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Pavê de creme de caramelo com noz-moscada é sensacional! </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/sorvete-com-calda-de-gengibre-vai-te-impressionar" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661484_sorvete.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661484_sorvete.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Sorvete com calda de gengibre vai te impressionar! </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/farofa-de-ovos-com-bacon-e-tudo-de-bom" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785824995_farofa.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785824995_farofa.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Farofa de ovos com bacon é tudo de bom! </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/drink-de-manga-com-abacaxi-e-coco-e-refrescante-e-delicioso" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640782677155_pineapple_mango_smoothie.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640782677155_pineapple_mango_smoothie.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Drink de manga com abacaxi e coco é refrescante e delicioso </h2>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDu68zcnk"><div class="nd-grid-col nd-element-grid-column NDetxyi4m"><div class="nd-element-html NDy361vnf"> <div id="video_alright_mobile" style="height: 200px;"></div> </div><div class="nd-element-textable ND3l9byht"> <p>Continue lendo<br></p> </div><div class="nd-element-html ND9yoivjc"> <div style="min-height:2000px;">
<div id="taboola-bonde-internas-0"></div>
</div>
<script type="text/javascript">
    var throttlescrollTaboo = null, tabooInited = false;

    function initTaboola() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!tabooInited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 21) {
                        tabooInited = true;
                        clearTimeout(throttlescrollTaboo);
                        throttlescrollTaboo = setTimeout(function () {

                            // insertTaboola();
                            runTaboola();

                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(initTaboola, 100);
        }
    }

    // function insertTaboola() {
    //     window._taboola = window._taboola || [];
    //     _taboola.push({article:'auto'});
    //     !function (e, f, u, i) {
    //         if (!document.getElementById(i)){
    //             e.async = 1;
    //             e.src = u;
    //             e.id = i;
    //             f.parentNode.insertBefore(e, f);
    //         }
    //         runTaboola();
    //     }(document.createElement('script'),
    //         document.getElementsByTagName('script')[0],
    //         '//cdn.taboola.com/libtrc/grupofolhadecomunicao-bondecombr/loader.js',
    //         'tb_loader_script');
    //     if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    // }

    function runTaboola() {
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-bonde-internas-0',
            placement: 'Bonde Internas 0',
            target_type: 'mix'
        });
    }

    initTaboola();

</script> </div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDsq6pvae"><span class="nd-element-textable NDhz0jgva" aria-label="Title"> <p>Últimas Receitas<br></p> </span><div class="NDydcf1lx">
<article class="dynamic-item">
<a href="/gastronomia/receitas/bolo-de-casca-de-maca-com-biscoito-para-um-lanche-delicioso" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785841958_bolo_de_casca_de_maca.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1629812005593_bonde_receitas.jpeg'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Com um café!</span>
</div>
<h2 class="article-title"> Bolo de casca de maçã com biscoito para um lanche delicioso </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/medalhao-com-crosta-de-parmesao-e-batata-palha-para-um-jantar-especial" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640788553067_medalhao.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640788553067_medalhao.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1629812005593_bonde_receitas.jpeg'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Sem palavras</span>
</div>
<h2 class="article-title"> Medalhão com crosta de parmesão e batata palha para um jantar especial </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/pave-de-creme-de-caramelo-com-noz-moscada-e-sensacional" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661457_pave.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661457_pave.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1629812005593_bonde_receitas.jpeg'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Faça já!</span>
</div>
<h2 class="article-title"> Pavê de creme de caramelo com noz-moscada é sensacional! </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/sorvete-com-calda-de-gengibre-vai-te-impressionar" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661484_sorvete.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640786661484_sorvete.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1629812005593_bonde_receitas.jpeg'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Deliciosoo</span>
</div>
<h2 class="article-title"> Sorvete com calda de gengibre vai te impressionar! </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/gastronomia/receitas/farofa-de-ovos-com-bacon-e-tudo-de-bom" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785824995_farofa.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640785824995_farofa.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1629812005593_bonde_receitas.jpeg'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
 <div class="article-hat">
<span class="article-hat-text">Bem fácil</span>
</div>
<h2 class="article-title"> Farofa de ovos com bacon é tudo de bom! </h2>
</div>
</div>
</a>
</article>
</div><div class="nd-grid-row nd-element-section NDquh8b8z"><div class="nd-grid-col nd-element-grid-column NDfgr7oq5"><div class="nd-element-html NDyvbj5e6"> <center>
<span class="ads-title">Publicidade</span>
<div id="bd-right-article"></div>
</center> </div>
</div>
</div><div class="NDquh8b8z-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.NDquh8b8z',options : {"devices":{"desktop":{"active":true,"margin_top":60}},"active":true} });
    </script>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDsyjue6r"><div class="nd-grid-col nd-element-grid-column NDujm3mdm"><div class="ND1620039638033_uid_6d9c2212"><div class="nd-grid-row nd-element-section NDraeymrs"><div class="nd-grid-col nd-element-grid-column NDffufwoz"><div class="nd-grid-row nd-element-section NDsj3x8eg"><div class="nd-grid-col nd-element-grid-column NDj6oy649"><div class="nd-element-textable NDwm41neq" aria-label="Title"> <p>Jornais</p> </div><div class="nd-list-container">
<ul class="NDottdag3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.folhadelondrina.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha de Londrina </div>
</div>
</a>
</li>
</ul>
</div><div class="nd-element-textable NDy9v0wdx" aria-label="Title"> <p>Televisão</p> </div><div class="nd-list-container">
<ul class="NDf3a4czw">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.multitvcidades.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> MultiTV Cidades </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDibf848z"><div class="nd-element-textable ND7xiwx9t" aria-label="Title"> <p>Portais</p> </div><div class="nd-list-container">
<ul class="ND48zncwh">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.folhaclassificados.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha Classificados </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDk5mym88"><div class="nd-element-textable ND5mt472a" aria-label="Title"> <p>Outras empresas<br></p> </div><div class="nd-list-container">
<ul class="NDzg71q0w">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.grafipress.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Grafipress </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND48aqdjr"><a class="nd-picture" href="https://www.folhadelondrina.com.br/grupofolha/" aria-label="Ir para a página" alt="Ir para a página https://www.folhadelondrina.com.br/grupofolha/" target="_blank" rel="nofollow noopener">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/1.4/grupofolha.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/1.4/grupofolha.png">
<img class="NDliwyt90" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats">window.NdScreenFormats=function(){const formats=window.NdScreenFormatTypes||[],listFormatNames=formats.map(function(f){return f.name.toLowerCase();});var defaultMediaScreen=null,mapFormats={};for(var i=0;i<formats.length;i++){formats[i].name=formats[i].name.toLowerCase();mapFormats[formats[i].name]=formats[i];if(formats[i].media.mediadefault){defaultMediaScreen=formats[i];}} return{formats:formats,listFormatNames:listFormatNames,defaultMediaScreen:defaultMediaScreen,mapFormats:mapFormats,getActualMediaScreen:getActualMediaScreen,getBeforeMediaScreen:getBeforeMediaScreen};function getActualMediaScreen(){const width=window.screen.width;for(var i=formats.length;i>0;i--){const format=formats[i-1],min=format.media.query['min-width'],max=format.media.query['max-width']||1000000;if(width>=min&&width<=max){return format;}} return false;} function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen);if(i>-1&&i-1>=0)return mapFormats[listFormatNames[i-1]];return false;}}();</script><script type="text/javascript" id="nd-class-utils">window.NdClassUtils=function(){return{addClass:function(el,className){if(el.classList) el.classList.add(className);else el.className+=' '+className;},removeClass:function(el,className){if(el.classList) el.classList.remove(className);else el.className=el.className.replace(new RegExp('(^|b)'+className.split(' ').join('|')+'(b|$)','gi'),' ');},hasClass:function(el,className){if(el.classList) return el.classList.contains(className);else return new RegExp('(^| )'+className+'( |$)','gi').test(el.className);}}}();</script><script type="text/javascript" id="nd-sticker">window.NdSticker=function(){var startListener=false,elements={};initAsync();return{init:init,initAsync:initAsync};function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync||[];for(var i=0;i<NdStickerInitAsync.length;i++){var e=NdStickerInitAsync[i];init(e.element,e.options);}} function init(selectorName,options){if(options&&options.active&&options.devices&&NdScreenFormats.formats){var e=findElement(selectorName);if(e){const actualScreen=NdScreenFormats.getActualMediaScreen();var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name);while(true){if(actualIndexType===-1)break;var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]];if(deviceOpt){if(deviceOpt.active===true){registerElement(e,selectorName,deviceOpt);break;}else if(deviceOpt.active===false){delete(elements[selectorName]);break;}} actualIndexType--;}}}} function registerElement(e,selectorName,options){var cs=getComputedStyle(e),cb=getComputedBox(e);elements[selectorName]={element:e,selectorName:selectorName,margin_top:options.margin_top||0,z_index:options.z_index||999999,dummy:findElement(selectorName+'-dummy-sticky'),computedBox:cb,initial:{position:cs.position,top:cs.top,left:cs.left,width:cb.width,zIndex:cs.zIndex},sticky:cb.top-(options.margin_top||0)};startScroll();} function startScroll(){if(!startListener){document.addEventListener('scroll',execute);startListener=true;}} function execute(){Object.keys(elements).forEach(function(k){var r=elements[k];var s=r.element.style;if(window.pageYOffset>r.sticky){s.position="fixed";s.top=r.margin_top+"px";s.left=r.computedBox.left+"px";s.width=r.computedBox.width+"px";s.zIndex=r.z_index;if(r.dummy){r.dummy.style.paddingTop=(r.computedBox.height||0)+"px";}}else{s.position=r.initial.position;s.top=r.initial.top;s.left=r.initial.left;s.width=r.initial.width;s.zIndex=r.initial.zIndex;if(r.dummy){r.dummy.style.paddingTop="0px";}}});} function getComputedBox(e){var i=e.getBoundingClientRect();return{height:i.height,width:i.width,left:window.pageXOffset+i.left,top:i.top};} function findElement(t,i){i=i||document;return"string"==typeof t?i.querySelector(t):t instanceof Element?t:void 0}}();</script><script type="text/javascript" id="nd-popup">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</script><script src="https://kit.fontawesome.com/58da21804e.js" crossorigin="anonymous"></script> <script type="text/javascript" async src="https://www.bonde.com.br/assets/ads-end-body.js"></script>
<script>
    var btnBackToTop = document.getElementById('btn-back-to-top');
    
    if (btnBackToTop) {
        
        // window.body.addEventListener("scroll", function() {
        //     console.log(document.body.scrollTop);
        // })
        
        btnBackToTop.addEventListener("click", function() {
            window.scrollTo(0, 0);
        });   
    }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c8bf9221cc458a2","token":"d43caacd821541748cf48f827de0f249","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>