<!doctype html><html lang="pt-BR"><head>
<title>Seleção da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:locale" content="pt_BR">
<script type="text/javascript" id="nd-append-font-family"> window.NdFontFamily = function () { var actuais = []; return { append: function (fontName) { if (actuais.indexOf(fontName) === -1) { actuais.push(fontName); var s = document.createElement('link'); s.href = "//fonts.googleapis.com/css?family=" + fontName + ":100,200,300,400,500,600,700,800,900&amp;lang=en&amp;display=swap"; s.rel = 'stylesheet'; s.type = 'text/css'; s.id = fontName; document.head.appendChild(s); } } } }();</script>
<script type="text/javascript">NdFontFamily.append('Roboto')</script><script type="text/javascript">NdFontFamily.append('Open Sans')</script><script type="text/javascript">NdFontFamily.append('Quicksand')</script>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="https://www.bonde.com.br">
<link rel="preconnect" href="https://www.bonde.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="preconnect" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//s8t.teads.tv">
<link rel="preconnect" href="//s8t.teads.tv">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preconnect" href="//a.teads.tv">
<link rel="dns-prefetch" href="//ads.pubmatic.com">
<link rel="preconnect" href="//ads.pubmatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="preconnect" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ka-f.fontawesome.com">
<link rel="preconnect" href="//ka-f.fontawesome.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="preconnect" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.netdeal.com.br">
<link rel="preconnect" href="//www.netdeal.com.br">
<link id="amphtml" rel="amphtml" href="https://amp.bonde.com.br/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol">
<meta property="nd-path" content="esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol">
<link rel="shortcut icon" type="image/png" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="apple-touch-icon" href="https://www.bonde.com.br/image_src/logo.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bonde.com.br/img/mobile/logo_bonde_192x192.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.bonde.com.br/img/mobile/logo_bonde_72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.bonde.com.br/img/mobile/logo_bonde_114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.bonde.com.br/img/mobile/logo_bonde_144x144.png">
<meta property="og:site_name" itemprop="sourceOrganization" content="Bonde. O seu portal">
<meta property="article:author" content="https://www.facebook.com/portal.bonde">
<meta property="article:publisher" content="https://www.facebook.com/portal.bonde">
<meta property="fb:pages" content="192408380806201">
<meta property="fb:app_id" content="329038703781334">
<meta http-equiv="Content-Language" content="pt-br">
<meta name="robots" content="index, follow">
<meta name="geo.region" content="BR-PR">
<meta name="geo.placename" content="Londrina">
<meta name="geo.position" content="-23313449,-5115875">
<meta name="language" content="pt-BR">
<meta name="verification" content="69b09d2e5ad80fc1d7b80d375bf45777">
<meta name="cf-2fa-verify" content="e1Vp0mcVetAAn47zA8eY">
<meta name="twitter:site" content="@portalbonde">
<meta name="twitter:creator" content="@portalbonde">
<meta name="propeller" content="d5016ba1d21701d618f370c2314431af">
<meta name="msvalidate.01" content="D257FAE06B2C38F9911939FC1B5E5199">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9549379-4"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-9549379-4');
</script>
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "legalName":"Bonde",
        "url":"https://www.bonde.com.br/",
        "contactPoint":{
            "type":"ContactPoint",
            "telephone":"+55-43-3374-2151",
            "contactType":"customer service"
        },
        "logo":"https://www.bonde.com.br/image_src/logo.jpg",
        "sameAs":["https://www.facebook.com/portal.bonde",
            "https://www.twitter.com/portalbonde",
            "https://plus.google.com/+folhadelondrina/posts",
            "https://www.youtube.com/channel/UCcJ8tQjsRBu05NGd--jRwxA",
            "https://www.instagram.com/portalbonde/"]
    }
</script>
<style>
    .post-content-paragraph img {
        max-width: 100%;
    }
    .post-content-paragraph a {
        word-break: break-all;
    }
    article.dynamic-item {
        vertical-align: top;
    }
    .container-article-ads {
        display: none;
    }
    .ads-title {
        display: block;
        padding-bottom: 5px;
        color: #444;
        font-size: 9px;
        text-transform: uppercase;
        line-height: 1.6em;
        text-align: center;
        font-family: "Quicksand";
    }
</style>
<script type="text/javascript" async src="https://www.bonde.com.br/assets/ads-init-head.js"></script> <link rel="canonical" href="https://www.bonde.com.br/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol">
<meta property="og:title" itemprop="headline" content="Sele&amp;ccedil;&amp;atilde;o da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol">
<meta property="og:url" content="https://www.bonde.com.br/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol">
<meta property="og:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sele&amp;ccedil;&amp;atilde;o da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol">
<meta name="twitter:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Sele&ccedil;&atilde;o da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol",
      "mainEntityOfPage": "https://www.bonde.com.br/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol",
      "url": "https://www.bonde.com.br/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol",
      "datePublished" : "2021-12-03T13:00:00.000Z",
      "dateModified" : "2021-12-03T12:18:40.000Z",
      "author": "Bonde",
      "thumbnailUrl": "https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg",
      "publisher": {
        "@type": "Organization",
        "name": "Bonde",
        "url": "https://www.bonde.com.br",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.bonde.com.br/image_src/logo.jpg",
          "width": "280",
          "height": "210"
        }
      },
      "image": "https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg",
      "potentialAction": {
        "@type": "SearchAction",
        "url": "https://www.bonde.com.br/busca/",
        "target": "https://www.bonde.com.br/busca/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
</script>
<meta property="og:type" content="article">
<script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1636111425851_uid_9b3aebe9{width:100%;max-width:980%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;font-family:Roboto;padding:0 0 0 0;margin:0 0 0 0}.NDwnfrez7{position:relative;width:100%;max-width:960px;background-color:transparent;align-items:flex-start;flex-direction:row;justify-content:space-around;min-height:100px;padding:0 0 0 0;margin:0 auto 0 auto;border-width:0 0 0 0}.NDwxfxjtf{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;padding:0 0 0 0;border-width:0 0 0 0}.NDod2gkm3{position:relative;display:block;max-width:100%;min-height:10px;background-color:transparent} @media (min-width:768px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:767px) {.NDwnfrez7{max-width:100%}} @media (min-width:481px) and (max-width:767px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}}</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1620039638033_uid_6d9c2212{width:100%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;padding:0 0 0 0;margin:0 0 0 0}.NDraeymrs{position:relative;width:100%;max-width:100%;min-height:auto;background-color:transparent;align-items:flex-start;flex-direction:row;border-style:solid;border-color:rgba(227,227,227,1);padding:10px 10px 10px 10px;margin:0 auto 0 auto;border-width:1px 0 0 0}.NDffufwoz{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDsj3x8eg{position:relative;width:100%;max-width:1250px;min-height:auto;align-items:flex-start;flex-direction:row;background-color:rgba(255,255,255,1);padding:20px 20px 20px 20px;margin:0 auto 0 auto;border-width:0 0 0 0}.NDj6oy649{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDwm41neq{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:700;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDottdag3{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDottdag3 .description{margin-left:5px}.NDottdag3  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.NDy9v0wdx{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:10px 0 0 0;border-width:0 0 0 0}.NDf3a4czw{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDf3a4czw .description{margin-left:5px}.NDf3a4czw  .description{font-size:14px;margin-left:0;color:rgba(99,99,99,1)}.NDibf848z{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.ND7xiwx9t{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.ND48zncwh{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.ND48zncwh .description{margin-left:5px}.ND48zncwh  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.NDk5mym88{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.ND5mt472a{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:15px;line-height:1.6em;font-weight:900;color:rgba(66,66,66,1);text-transform:uppercase;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDzg71q0w{position:relative;line-height:30px;font-size:15px;list-style-type:none;color:#000000;font-weight:400;width:100%;height:auto;max-width:100%;min-height:auto;transition-duration:0.2s;transition-timing-function:linear;padding:0 0 0 0;border-width:0 0 0 0}.NDzg71q0w .description{margin-left:5px}.NDzg71q0w  .description{color:rgba(99,99,99,1);font-size:14px;margin-left:0}.ND48aqdjr{position:relative;background-color:transparent;max-width:25%;-ms-flex: 0 0 25%;flex: 0 0 25%;min-height:auto;min-width:auto;padding:5px 5px 5px 5px;border-width:0 0 0 0}.NDliwyt90{position:relative;background-color:transparent;display:block;border-style:none;border-radius:0;width:auto;height:auto;margin:0 auto 0 auto;border-width:0 0 0 0} @media ( max-width:767px) {.NDraeymrs{padding-top:30px;padding-bottom:30px;max-width:100%}.NDsj3x8eg{max-width:100%;padding-top:30px;padding-bottom:30px}.NDj6oy649{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}.NDibf848z{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}.NDk5mym88{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}} @media ( max-width:480px) {.NDraeymrs{padding-top:20px;padding-bottom:20px}.NDsj3x8eg{flex-direction:column;padding-top:20px;padding-bottom:20px}.ND48aqdjr{max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%}}</style><link rel="shortcut icon" type="image/png" href="/favicon.png"><script src="https://www.netdeal.com.br/resources/netdeal.js?m=f9204073-43d9-4216-939f-f12bd99cc5ea" async></script><meta property="nd-cache-render" content="2021-12-03T13:23:11.247Z"><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1638522901940_uid_32d109ce{width:100%;max-width:100%;min-height:auto}.NDsg4eblo{position:relative;display:block;width:100%;max-width:100%}.ND26of3i6{position:relative;display:block;max-width:100%;min-height:10px;background-color:transparent}</style><meta property="netdeal:page_id" content="163853370194062BEE"><meta property="netdeal:page_sections" content="Futebol"><meta property="article:section" content="Futebol"><meta property="netdeal:page_tags" content="Gabigol"><meta property="article:tag" content="Gabigol"><meta property="netdeal:page_tags" content="hulk"><meta property="article:tag" content="hulk"><meta property="netdeal:page_tags" content="Palmeiras"><meta property="article:tag" content="Palmeiras"><meta property="netdeal:page_tags" content="seleções"><meta property="article:tag" content="seleções"><meta property="netdeal:page_tags" content="Libertadores"><meta property="article:tag" content="Libertadores"><meta property="netdeal:page_tags" content="futebol"><meta property="article:tag" content="futebol"><meta property="keywords" content="Gabigol, hulk, Palmeiras, seleções, Libertadores, futebol"><meta property="article:published_time" content="2021-12-03T13:00:00Z"><meta property="article:modified_time" content="2021-12-03T12:18:40Z"><meta property="netdeal:page_author" content="Folhapress"><meta property="article:author" content="Folhapress"><meta property="netdeal:page_overhead" content="Concorda?"><meta property="netdeal:page_description" content="Seleção da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol"><meta name="description" content="Seleção da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol"></head>
<body class="ND1617953768133_uid_3b336582" nd-component-builder-type="POST"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPBT46" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="nd-grid-container"><div class="nd-grid-row nd-element-section NDdskrrde"><div class="nd-grid-col nd-element-grid-column NDji0dohh"><div class="ND1620040596840_uid_df994509"><div class="nd-element-popup ND0rggqhz"><div class="nd-grid-row nd-element-section NDk9xp5ig"><div class="nd-grid-col nd-element-grid-column ND4pfczvl"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="ND9l3t8qq" width="228" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a><span class="nd-element-textable NDcwvmbvq" aria-label="Title"> <p>Pesquisar</p> </span><div class="nd-element-html ND97r2iio"> <form id="menu-search-form">
<input id="menu-search-form-input" type="text" placeholder="Digite e pressione enter" style="padding: 8px; border: 1px solid #ccc; border-radius: 5px" />
</form>
<script>
    var searchForm = document.getElementById('menu-search-form');
    
    searchForm.addEventListener("submit", function(event) {
        event.preventDefault();
        var searchQuery = document.getElementById('menu-search-form-input').value;
        console.log(searchQuery);
        window.location.href="/busca?q=" + searchQuery;
    });
</script> </div><span class="nd-element-textable NDday0j82" aria-label="Title"> <p>Canais</p> </span><div class="nd-list-container">
<ul class="ND6vlzdeu">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/automotivo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Automotivo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/blogs" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Blogs </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/bondenews" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> BondeNews </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://shopping.bonde.com.br/" target="_blank" rel="dofollow noopener">
<div class="list-item-container">
<div class="description"> Bonde Shopping </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/casa-e-decoracao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Casa e Decoração </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/comportamento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Comportamento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/conteudo-de-valor" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Conteúdo de Valor </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/educacao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Educação </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/entretenimento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Entretenimento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/esportes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Esportes </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/expolondrina" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> ExpoLondrina </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/gastronomia" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Gastronomia </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/horoscopo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Horóscopo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/pets" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Pets </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/promocoes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Promoções </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/saude" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Saúde </div>
</div>
</a>
</li>
</ul>
</div><span class="nd-element-textable NDb6rky84" aria-label="Title"> <p>Serviços</p> </span><div class="nd-list-container">
<ul class="NDh92m71q">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/fale-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Fale com o Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/mapa-do-site" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Mapa do Site </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/rss" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> RSS Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/trabalhe-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Trabalhe Conosco </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/politica-de-privacidade" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Política de Privacidade </div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="icon-close" onclick="NdPopup.close('ND0rggqhz')">
<i class="fa fa-close"></i>
</div>
</div><script>
    window.NdPopupInitAsync = window.NdPopupInitAsync || [];
    window.NdPopupInitAsync.push({element : 'ND0rggqhz',options : {"devices":{"desktop":{"render_type":"manual","overlay":true,"position":"top-left","wait_time":0,"scroll_position":50,"auto_close":{"active":false,"time":30},"intent_exit":{"mouse_out":true,"inactivity":{"active":true,"time":15},"scroll_back":{"active":true,"trigger_position":10,"trigger_back":1}},"effect_options":{"effect":"fade-in","time":"0.200000000"}}}} });
</script><div class="nd-grid-row nd-element-section ND7y336jp" id="header"><div class="nd-grid-col nd-element-grid-column NDdsrq5ef"><div class="nd-grid-row nd-element-section NDnwm3z2p"><div class="nd-grid-col nd-element-grid-column ND285uxge"><a class="nd-element-textable ND4fr873u" href="javascript:void(0)" title="Abrir" aria-label="Abrir" alt="Abrir" onclick="NdPopup.open('ND0rggqhz')" rel="nofollow noopener">
<span class="icon">
<i class="fa fa-bars"></i>
</span>
</a>
</div><div class="nd-grid-col nd-element-grid-column ND09n2812"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="NDkjea3es" width="127" height="35" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="Home Bonde" title="Ir para a página principal">
</picture>
</a>
</div><div class="nd-grid-col nd-element-grid-column NDxmie7pk">
</div><div class="nd-grid-col nd-element-grid-column NDuaiy4ml"><div class="nd-list-container">
<ul class="ND94o1ll3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.facebook.com/portal.bonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-facebook"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://twitter.com/portalbonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-twitter"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/economia/tecnologia/bonde-folha-de-londrina-nosso-dia-passa-a-receber-pautas-pelo-whatsapp-310003.html" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-whatsapp"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.instagram.com/portalbonde/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-instagram"></i>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="ND7y336jp-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.ND7y336jp',options : {"devices":{"desktop":{"active":true,"margin_top":0}},"active":true} });
    </script>
</div>
</div>
</div>
</div><div class="ND1636111425851_uid_9b3aebe9"><div class="nd-grid-row nd-element-section NDwnfrez7"><div class="nd-grid-col nd-element-grid-column NDwxfxjtf"><div class="nd-element-html NDod2gkm3"> <div id='ENGAGEYA_WIDGET_162660'></div> </div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDoueiofk"><div class="nd-grid-col nd-element-grid-column NDn4dkuv8"><div class="nd-grid-row nd-element-section NDucgrwas"><div class="nd-grid-col nd-element-grid-column NDg5umoah"><div class="nd-element-html NDbtusnab"> <style>
    ul.article-breadcrumb {
        background-color: #fff;
        list-style-type: none;
        padding: 10px 15px 0px 0px;
        padding-top: 0px;
    }
    ul.article-breadcrumb li {
        display: inline-block;
        padding: 0px 5px;
    }
    ul.article-breadcrumb li:first-child {
        padding-left: 0px;
    }
    ul.article-breadcrumb li a {
        color: #5e5e5e;
        font-size: 0.8em;
        text-transform: uppercase;
        text-decoration: none;
    }
    ul.article-breadcrumb li:last-child a {
        color: #007799;
        font-weight: 700;
    }
</style>
<ul class="article-breadcrumb">
<li>
<a href="/" alt="Página inicial">Home</a>
</li>
<li>
<a href="/esportes" alt="Esportes">Esportes</a>
</li><li>
<a href="/esportes/futebol" alt="Futebol">Futebol</a>
</li>
</ul> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDo64vvy5"><div class="nd-grid-col nd-element-grid-column NDtdu7o0m"><div class="nd-picture">
<picture>
<source media="(min-width:1200px)" srcset="/api/images/proxy?format=webp&amp;width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:1200px)" srcset="/api/images/proxy?width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<source media="(min-width:800px)" srcset="/api/images/proxy?format=webp&amp;width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:800px)" srcset="/api/images/proxy?width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<source media="(min-width:600px)" srcset="/api/images/proxy?format=webp&amp;width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:600px)" srcset="/api/images/proxy?width=700&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<source media="(min-width:400px)" srcset="/api/images/proxy?format=webp&amp;width=600&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:400px)" srcset="/api/images/proxy?width=600&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?width=400&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<img class="NDt71qu9y" width="700" height="394" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
<figcaption class="nd-picture-caption">
<span class="img-caption"></span>
<span class="img-credit">Alexandre Vidal/Flamengo</span>
</figcaption>
</div><div class="nd-element-html NDw8dwt71"> <div>
<span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-abaixo-foto"></div>
</div>
</div> </div><div class="nd-element-html NDa66rjnr"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-abaixo-foto" style="height: 100px;"></div>
</div> </div><div class="nd-element-html NDra7bb8s"> <style>
    .overhead-article {
        color: #026972;
        font-weight: 700;
        font-size: 16px;
        text-transform: uppercase;
    }
</style>
<div class="overhead-article">Concorda?</div> </div><h1 class="nd-element-textable NDdwoceuu"> Seleção da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol </h1><div class="nd-element-html ND9puv3qj"> <span style="display: block; padding-top: 20px; color: #990100; font-weight: 700; font-size: 13px;"></span> </div><div class="NDojd28xc"> 03 dez 2021 às 10:00 </div>
</div>
</div><div class="nd-grid-row nd-element-section NDdamym75"><div class="nd-grid-col nd-element-grid-column NDv8d9rjc"><div class="nd-element-html NDh8izwji"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-middle-artigo" style="height: 100px;"></div>
</div> </div><div class="nd-element-textable NDpv5xowq post-content-paragraph">
<div class="ND1638522901940_uid_32d109ce"><div class="nd-element-textable NDsg4eblo"> <p><span style="font-size: inherit; font-weight: inherit; letter-spacing: inherit;">Um dia antes de completar uma <a href="https://www.bonde.com.br/esportes/futebol/em-clima-de-festa-gabigol-zoa-palmeiras-e-viraliza-nas-redes-sociais-508360.html" rel="" target="_blank">semana </a>da final da Libertadores e do tricampeonato do Palmeiras, a Conmebol divulgou a seleção da competição. Em suas redes sociais oficiais, a entidade publicou o popular campinho com os 11 melhores do torneio, composto por jogadores dos quatro semifinalistas: o campeão Palmeiras, o vice Flamengo, o Atlético Mineiro e o Barcelona-EQU.</span><br></p><div style="padding-top: 10px; padding-bottom: 20px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-middle-article" style="flex: 1; max-width: 300px"></div>
</div>
</div>
<div id="premium-ads-article-mobile">
<div class="pp-flying-carpet">
<div class="pp-ad-advertising">
PUBLICIDADE
</div>
<div style="min-height:90px">
<div data-premium="" data-adunit="BONDE_FLYING_CARPET_MOBILE" data-sizes-mobile="[[300,600]]" data-pp-flying-carpet=""></div>
</div>
</div>
</div><p><span style="font-size: inherit; font-weight: inherit; letter-spacing: inherit;"><br></span></p><div style="padding-top: 10px; max-width: 300px; margin: auto;min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div id="bm-middle1-artigo"></div>
</div>
<div style="padding-top: 10px; padding-bottom: 20px;">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="smartIntxt">
<script type='text/javascript'>
                var p='96585',s='bonde',e='smartIntxt',c='';
                var t='//des.smartclip.net/ads?type=dyn&sz=400x320&plc='+p+'&sc_sitName='+s+'&elementId='+e+'&cat='+c;
                t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
                var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
            </script>
</div>
</div>
</div><p>O Time da Temporada da Libertadores tem cinco do Palmeiras: o goleiro Weverton, o zagueiro Gustavo Gómez, os meias Dudu e Raphael Veiga e o atacante Rony. Willian Arão, Arrascaeta e Gabi são os jogadores do Flamengo na seleção. Arana e Hulk são as presenças do Galo e o único "intruso" entre os times brasileiros é Byron Castillo, lateral do Barcelona de Guayaquil.</p><p><br>O Rei da América, título dado ao melhor jogador da Libertadores 2021, foi Gabigol. O 9 rubro-negro também foi o artilheiro da competição, com 11 gols. Hulk, com 7, foi o vice-artilheiro e também integra o ataque da seleção do 11 ideal. Rony, com seis gols, foi o artilheiro do Palmeiras na Libertadores 2021 e fecha o trio de ataque. O uruguaio Arrascaeta foi o principal "garçom" da Libertadores, com seis assistências.</p><p><br>Com o bicampeonato consecutivo, alguns jogadores do Palmeiras também marcaram presença repetida na seleção da Libertadores: Weverton, Gustavo Gómez e Rony também foram escalados para o Time da Temporada da Libertadores 2020. Na edição do ano passado, finalizada e janeiro de deste ano, o Rei da América foi Marinho, atacante do Santos.</p><p><br></p> </div><div class="nd-element-html ND26of3i6"> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCopaLibertadores%2Fposts%2F2159016194270618&amp;show_text=true&amp;width=500" width="500" height="635" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe> </div>
</div>
</div><div class="nd-element-html ND1x2ofjn"> <div>
<h4 class="titulo-box-widgets">
<span>Veja mais vídeos sobre esportes</span>
</h4>

<script src="https://player.daznservices.com/player.js#8259a16720ae5defa5a4af3996.226i3cgmtq2p14lxovhbesbxl" async></script>
</div> </div>
</div>
</div><div class="ND1632925484103_uid_395b1cea"><div class="nd-grid-row nd-element-section NDv1he0iy"><div class="nd-grid-col nd-element-grid-column ND2zpup3r"><h1 class="nd-element-textable ND5mmmd3z" aria-label="Title"> <p>Leia mais</p> </h1><div class="NDlzrzaer">
<article class="dynamic-item">
<a href="/esportes/futebol/lec-negocia-renovacao-com-artilheiro-volante-deixa-o-elenco" class="link">
<div class="featured-image-container">
 <picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638466768434_sem_titulo_16.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638466768434_sem_titulo_16.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> LEC negocia renovação com artilheiro; volante deixa o elenco </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/gremio-recebe-o-sao-paulo-em-jogo-que-pode-confirmar-rebaixamento" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635328109544_ceni.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635328109544_ceni.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Grêmio recebe o São Paulo em jogo que pode confirmar rebaixamento </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/fabio-carille-entrega-imovel-em-santos-e-se-hospeda-no-ct-futuro-e-incerto" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1632390450061_51504744814_7451a24c02_c.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1632390450061_51504744814_7451a24c02_c.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Fábio Carille entrega imóvel em Santos e se hospeda no CT; futuro é incerto </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/selecao-feminina-de-futebol-encerra-temporada-com-titulo-do-torneio-de-manaus" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638438656472_brasil_campeas_manaus_thais_magalhaescbf.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638438656472_brasil_campeas_manaus_thais_magalhaescbf.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Seleção feminina de futebol encerra temporada com título do Torneio de Manaus </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/torcida-do-flamengo-faz-apelo-e-pede-a-volta-de-jesus" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638436100987_jorge_jesus_alexandre_vidalflamengo.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638436100987_jorge_jesus_alexandre_vidalflamengo.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Torcida do Flamengo faz apelo e pede a volta de Jesus </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/corinthians-giuliano-inicia-transicao-e-corre-contra-o-tempo-para-jogar-contra-o-gremio" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638434578062_giuliano_rodrigo_cocaag.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638434578062_giuliano_rodrigo_cocaag.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Giuliano inicia transição e corre contra o tempo para jogar contra o Grêmio </h2>
</div>
</div>
</a>
</article>
</div><div class="NDc8xn1sa">
<article class="dynamic-item">
<a href="/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Seleção da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/cristiano-ronaldo-marca-duas-vezes-e-ultrapassa-a-marca-de-800-gols-na-carreira" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522782094_cristiano_ronaldo_united.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522782094_cristiano_ronaldo_united.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Cristiano Ronaldo marca duas vezes e ultrapassa a marca de 800 gols na carreira </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/cuca-faz-atletico-mg-voltar-a-ser-campeao-brasileiro-apos-50-anos" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522414782_cuca.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522414782_cuca.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Cuca faz Atlético-MG voltar a ser campeão brasileiro após 50 anos </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/gremio-vence-o-sao-paulo-e-mantem-esperanca-de-salvacao" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638521800261_51719781992_75dd78a732_c.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638521800261_51719781992_75dd78a732_c.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Grêmio vence o São Paulo e mantém esperança de salvação </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/palmeiras-disputa-mundial-de-clubes-de-2021-em-condicoes-melhores" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638437432696_51712829815_3a330d4253_c.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638437432696_51712829815_3a330d4253_c.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Palmeiras disputa Mundial de Clubes de 2021 em condições melhores </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/lec-negocia-renovacao-com-artilheiro-volante-deixa-o-elenco" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638466768434_sem_titulo_16.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638466768434_sem_titulo_16.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> LEC negocia renovação com artilheiro; volante deixa o elenco </h2>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDu68zcnk"><div class="nd-grid-col nd-element-grid-column NDetxyi4m"><div class="nd-element-textable ND3l9byht"> <p>Continue lendo<br></p> </div><div class="nd-element-html NDj3dstvc"> <div style="min-height:2000px;">
<div id="taboola-bonde-internas-0"></div>
</div>
<script type="text/javascript">
    var throttlescrollTaboo = null, tabooInited = false;

    function initTaboola() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!tabooInited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 21) {
                        tabooInited = true;
                        clearTimeout(throttlescrollTaboo);
                        throttlescrollTaboo = setTimeout(function () {

                            // insertTaboola();
                            runTaboola();

                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(initTaboola, 100);
        }
    }

    // function insertTaboola() {
    //     window._taboola = window._taboola || [];
    //     _taboola.push({article:'auto'});
    //     !function (e, f, u, i) {
    //         if (!document.getElementById(i)){
    //             e.async = 1;
    //             e.src = u;
    //             e.id = i;
    //             f.parentNode.insertBefore(e, f);
    //         }
    //         runTaboola();
    //     }(document.createElement('script'),
    //         document.getElementsByTagName('script')[0],
    //         '//cdn.taboola.com/libtrc/grupofolhadecomunicao-bondecombr/loader.js',
    //         'tb_loader_script');
    //     if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    // }

    function runTaboola() {
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-bonde-internas-0',
            placement: 'Bonde Internas 0',
            target_type: 'mix'
        });
    }

    initTaboola();

</script> </div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDsq6pvae coluna-sidebar-direita"><span class="nd-element-textable NDhz0jgva coluna-sidebar-ultimas-noticias" aria-label="Title"> <p>Últimas notícias<br></p> </span><div class="NDydcf1lx">
<article class="dynamic-item">
<a href="/esportes/futebol/selecao-da-libertadores-tem-cinco-do-palmeiras-e-ataque-com-hulk-e-gabigol" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635924953202_gabigol.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Concorda?</span>
</div>
<h2 class="article-title"> Seleção da Libertadores tem cinco do Palmeiras e ataque com Hulk e Gabigol </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/cristiano-ronaldo-marca-duas-vezes-e-ultrapassa-a-marca-de-800-gols-na-carreira" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522782094_cristiano_ronaldo_united.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522782094_cristiano_ronaldo_united.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
</div>
<h2 class="article-title"> Cristiano Ronaldo marca duas vezes e ultrapassa a marca de 800 gols na carreira </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/cuca-faz-atletico-mg-voltar-a-ser-campeao-brasileiro-apos-50-anos" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522414782_cuca.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638522414782_cuca.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Série A</span>
</div>
<h2 class="article-title"> Cuca faz Atlético-MG voltar a ser campeão brasileiro após 50 anos </h2>
</div>
</div>
</a>

</article><article class="dynamic-item">
<a href="/esportes/futebol/gremio-vence-o-sao-paulo-e-mantem-esperanca-de-salvacao" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638521800261_51719781992_75dd78a732_c.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638521800261_51719781992_75dd78a732_c.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Campeonato Brasileiro</span>
</div>
<h2 class="article-title"> Grêmio vence o São Paulo e mantém esperança de salvação </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/futebol/palmeiras-disputa-mundial-de-clubes-de-2021-em-condicoes-melhores" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638437432696_51712829815_3a330d4253_c.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638437432696_51712829815_3a330d4253_c.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
</div>
<h2 class="article-title"> Palmeiras disputa Mundial de Clubes de 2021 em condições melhores </h2>
</div>
</div>
</a>
</article>
</div><div class="nd-grid-row nd-element-section NDquh8b8z"><div class="nd-grid-col nd-element-grid-column NDfgr7oq5"><div class="nd-element-html NDyvbj5e6"> <center>
<span class="ads-title">Publicidade</span>
<div id="bd-right-article"></div>
</center> </div>
</div>
</div><div class="NDquh8b8z-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.NDquh8b8z',options : {"devices":{"desktop":{"active":true,"margin_top":70}},"active":true} });
    </script>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDsyjue6r"><div class="nd-grid-col nd-element-grid-column NDujm3mdm"><div class="ND1620039638033_uid_6d9c2212"><div class="nd-grid-row nd-element-section NDraeymrs"><div class="nd-grid-col nd-element-grid-column NDffufwoz"><div class="nd-grid-row nd-element-section NDsj3x8eg"><div class="nd-grid-col nd-element-grid-column NDj6oy649"><div class="nd-element-textable NDwm41neq" aria-label="Title"> <p>Jornais</p> </div><div class="nd-list-container">
<ul class="NDottdag3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.folhadelondrina.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha de Londrina </div>
</div>
</a>
</li>
</ul>
</div><div class="nd-element-textable NDy9v0wdx" aria-label="Title"> <p>Televisão</p> </div><div class="nd-list-container">
<ul class="NDf3a4czw">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.multitvcidades.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> MultiTV Cidades </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDibf848z"><div class="nd-element-textable ND7xiwx9t" aria-label="Title"> <p>Portais</p> </div><div class="nd-list-container">
<ul class="ND48zncwh">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.folhaclassificados.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha Classificados </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDk5mym88"><div class="nd-element-textable ND5mt472a" aria-label="Title"> <p>Outras empresas<br></p> </div><div class="nd-list-container">
<ul class="NDzg71q0w">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.grafipress.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Grafipress </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND48aqdjr"><a class="nd-picture" href="https://www.folhadelondrina.com.br/grupofolha/" aria-label="Ir para a página" alt="Ir para a página https://www.folhadelondrina.com.br/grupofolha/" target="_blank" rel="nofollow noopener">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/1.4/grupofolha.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/1.4/grupofolha.png">
<img class="NDliwyt90" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats">window.NdScreenFormats=function(){const formats=window.NdScreenFormatTypes||[],listFormatNames=formats.map(function(f){return f.name.toLowerCase();});var defaultMediaScreen=null,mapFormats={};for(var i=0;i<formats.length;i++){formats[i].name=formats[i].name.toLowerCase();mapFormats[formats[i].name]=formats[i];if(formats[i].media.mediadefault){defaultMediaScreen=formats[i];}} return{formats:formats,listFormatNames:listFormatNames,defaultMediaScreen:defaultMediaScreen,mapFormats:mapFormats,getActualMediaScreen:getActualMediaScreen,getBeforeMediaScreen:getBeforeMediaScreen};function getActualMediaScreen(){const width=window.screen.width;for(var i=formats.length;i>0;i--){const format=formats[i-1],min=format.media.query['min-width'],max=format.media.query['max-width']||1000000;if(width>=min&&width<=max){return format;}} return false;} function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen);if(i>-1&&i-1>=0)return mapFormats[listFormatNames[i-1]];return false;}}();</script><script type="text/javascript" id="nd-class-utils">window.NdClassUtils=function(){return{addClass:function(el,className){if(el.classList) el.classList.add(className);else el.className+=' '+className;},removeClass:function(el,className){if(el.classList) el.classList.remove(className);else el.className=el.className.replace(new RegExp('(^|b)'+className.split(' ').join('|')+'(b|$)','gi'),' ');},hasClass:function(el,className){if(el.classList) return el.classList.contains(className);else return new RegExp('(^| )'+className+'( |$)','gi').test(el.className);}}}();</script><script type="text/javascript" id="nd-sticker">window.NdSticker=function(){var startListener=false,elements={};initAsync();return{init:init,initAsync:initAsync};function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync||[];for(var i=0;i<NdStickerInitAsync.length;i++){var e=NdStickerInitAsync[i];init(e.element,e.options);}} function init(selectorName,options){if(options&&options.active&&options.devices&&NdScreenFormats.formats){var e=findElement(selectorName);if(e){const actualScreen=NdScreenFormats.getActualMediaScreen();var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name);while(true){if(actualIndexType===-1)break;var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]];if(deviceOpt){if(deviceOpt.active===true){registerElement(e,selectorName,deviceOpt);break;}else if(deviceOpt.active===false){delete(elements[selectorName]);break;}} actualIndexType--;}}}} function registerElement(e,selectorName,options){var cs=getComputedStyle(e),cb=getComputedBox(e);elements[selectorName]={element:e,selectorName:selectorName,margin_top:options.margin_top||0,z_index:options.z_index||999999,dummy:findElement(selectorName+'-dummy-sticky'),computedBox:cb,initial:{position:cs.position,top:cs.top,left:cs.left,width:cb.width,zIndex:cs.zIndex},sticky:cb.top-(options.margin_top||0)};startScroll();} function startScroll(){if(!startListener){document.addEventListener('scroll',execute);startListener=true;}} function execute(){Object.keys(elements).forEach(function(k){var r=elements[k];var s=r.element.style;if(window.pageYOffset>r.sticky){s.position="fixed";s.top=r.margin_top+"px";s.left=r.computedBox.left+"px";s.width=r.computedBox.width+"px";s.zIndex=r.z_index;if(r.dummy){r.dummy.style.paddingTop=(r.computedBox.height||0)+"px";}}else{s.position=r.initial.position;s.top=r.initial.top;s.left=r.initial.left;s.width=r.initial.width;s.zIndex=r.initial.zIndex;if(r.dummy){r.dummy.style.paddingTop="0px";}}});} function getComputedBox(e){var i=e.getBoundingClientRect();return{height:i.height,width:i.width,left:window.pageXOffset+i.left,top:i.top};} function findElement(t,i){i=i||document;return"string"==typeof t?i.querySelector(t):t instanceof Element?t:void 0}}();</script><script type="text/javascript" id="nd-popup">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</script><script src="https://kit.fontawesome.com/58da21804e.js" crossorigin="anonymous"></script> <script type="text/javascript" async src="https://www.bonde.com.br/assets/ads-end-body.js"></script>
<script>
    var btnBackToTop = document.getElementById('btn-back-to-top');
    
    if (btnBackToTop) {
        
        // window.body.addEventListener("scroll", function() {
        //     console.log(document.body.scrollTop);
        // })
        
        btnBackToTop.addEventListener("click", function() {
            window.scrollTo(0, 0);
        });   
    }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b7d20136d9d57f4","token":"d43caacd821541748cf48f827de0f249","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>