<!doctype html><html lang="pt-BR"><head>
<title>Londrina: corridas do GT Sprint Race e Copa Truck agitam o Autódromo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:locale" content="pt_BR">
<script type="text/javascript" id="nd-append-font-family">
    if (!window.NdFontFamily) {
        window.NdFontFamily = function () {
            var actuais = [];
            return {
                append: function (fontName) {
                    if (actuais.indexOf(fontName) === -1) {
                        actuais.push(fontName);
                    }
                },
                run: function () {
                    setTimeout(function () {
                        actuais.forEach(function (fontName) {
                            var s = document.createElement('link');
                            s.href = "//fonts.googleapis.com/css?family=" + fontName + ":100,200,300,400,500,600,700,800,900&lang=en&display=swap";
                            s.rel = 'stylesheet';
                            s.type = 'text/css';
                            s.async = true;
                            s.id = fontName;
                            document.head.appendChild(s);
                            console.log("INIT RENDER FONTS " + fontName);
                        });

                        var s = document.createElement('script');
                        s.crossorigin = 'anonymous';
                        s.async = true;
                        s.id = "fontawesome";
                        s.src = "https://kit.fontawesome.com/58da21804e.js";
                        document.head.appendChild(s);
                    }, 10);
                }
            }
        }();
    }
</script>
<script type="text/javascript">NdFontFamily.append('Roboto')</script><script type="text/javascript">NdFontFamily.append('Open Sans')</script><script type="text/javascript">NdFontFamily.append('Quicksand')</script>
<style type="text/css" media="all">
    html {
        line-height: 1.15;
        -webkit-text-size-adjust: 100%;
        scroll-behavior: smooth
    }
    body {
        margin: 0
    }
</style>
<style class="nd-main-render-css" type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="https://www.bonde.com.br">
<link rel="preconnect" href="https://www.bonde.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="preconnect" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//s8t.teads.tv">
<link rel="preconnect" href="//s8t.teads.tv">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preconnect" href="//a.teads.tv">
<link rel="dns-prefetch" href="//ads.pubmatic.com">
<link rel="preconnect" href="//ads.pubmatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="preconnect" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ka-f.fontawesome.com">
<link rel="preconnect" href="//ka-f.fontawesome.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="preconnect" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.netdeal.com.br">
<link rel="preconnect" href="//www.netdeal.com.br">
<meta property="nd-path" content="esportes/outras-modalidades/londrina-corridas-do-gt-sprint-race-e-copa-truck-agitam-o-autodromo">
<link rel="alternate" href="https://www.bonde.com.br/esportes/outras-modalidades/londrina-corridas-do-gt-sprint-race-e-copa-truck-agitam-o-autodromo" hreflang="pt-br">
<link rel="icon" type="image/x-icon" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="shortcut icon" type="image/png" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="apple-touch-icon" href="https://www.bonde.com.br/image_src/logo.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bonde.com.br/img/mobile/logo_bonde_192x192.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.bonde.com.br/img/mobile/logo_bonde_72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.bonde.com.br/img/mobile/logo_bonde_114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.bonde.com.br/img/mobile/logo_bonde_144x144.png">
<meta property="og:site_name" itemprop="sourceOrganization" content="Bonde. O seu portal">
<meta property="article:author" content="https://www.facebook.com/portal.bonde">
<meta property="article:publisher" content="https://www.facebook.com/portal.bonde">
<meta property="fb:pages" content="192408380806201">
<meta property="fb:app_id" content="329038703781334">
<meta http-equiv="Content-Language" content="pt-br">
<meta name="robots" content="index, follow">
<meta name="geo.region" content="BR-PR">
<meta name="geo.placename" content="Londrina">
<meta name="geo.position" content="-23313449,-5115875">
<meta name="language" content="pt-BR">
<meta name="verification" content="69b09d2e5ad80fc1d7b80d375bf45777">
<meta name="cf-2fa-verify" content="e1Vp0mcVetAAn47zA8eY">
<meta name="twitter:site" content="@portalbonde">
<meta name="twitter:creator" content="@portalbonde">
<meta name="propeller" content="d5016ba1d21701d618f370c2314431af">
<meta name="msvalidate.01" content="D257FAE06B2C38F9911939FC1B5E5199">






<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "name":"Bonde",
        "legalName":"Bonde",
        "url":"https://www.bonde.com.br/",
        "contactPoint":{
            "type":"ContactPoint",
            "telephone":"+55-43-3374-2151",
            "contactType":"customer service"
        },
        "logo":"https://www.bonde.com.br/image_src/logo.jpg",
        "sameAs":["https://www.facebook.com/portal.bonde",
            "https://www.twitter.com/portalbonde",
            "https://plus.google.com/+folhadelondrina/posts",
            "https://www.youtube.com/channel/UCcJ8tQjsRBu05NGd--jRwxA",
            "https://www.instagram.com/portalbonde/"]
    }
</script>
<style>
    .post-content-paragraph img {
        max-width: 100%;
    }
    .post-content-paragraph a {
        word-break: break-word;
    }
    article.dynamic-item {
        vertical-align: top;
    }
    .container-article-ads {
        display: none;
    }
    .ads-title {
        display: block;
        padding-bottom: 5px;
        color: #444;
        font-size: 9px;
        text-transform: uppercase;
        line-height: 1.6em;
        text-align: center;
        font-family: "Quicksand";
    }
</style>
<script defer type="text/javascript" async src="https://www.bonde.com.br/assets/ads-init-head.js"></script> <link rel="canonical" href="https://www.bonde.com.br/esportes/outras-modalidades/londrina-corridas-do-gt-sprint-race-e-copa-truck-agitam-o-autodromo">
<meta property="og:title" itemprop="headline" content="Londrina: corridas do GT Sprint Race e Copa Truck agitam o Aut&amp;oacute;dromo">
<meta property="og:url" content="https://www.bonde.com.br/esportes/outras-modalidades/londrina-corridas-do-gt-sprint-race-e-copa-truck-agitam-o-autodromo">
<meta property="og:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Londrina: corridas do GT Sprint Race e Copa Truck agitam o Aut&amp;oacute;dromo">
<meta name="twitter:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Londrina: corridas do GT Sprint Race e Copa Truck agitam o Aut&oacute;dromo",
      "mainEntityOfPage": "https://www.bonde.com.br/esportes/outras-modalidades/londrina-corridas-do-gt-sprint-race-e-copa-truck-agitam-o-autodromo",
      "url": "https://www.bonde.com.br/esportes/outras-modalidades/londrina-corridas-do-gt-sprint-race-e-copa-truck-agitam-o-autodromo",
      "datePublished" : "2022-07-08T20:35:00.000Z",
      "dateModified" : "2022-07-08T22:51:40.000Z",
      "author": "Bonde",
      "thumbnailUrl": "https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg",
      "publisher": {
        "@type": "Organization",
        "name": "Bonde",
        "url": "https://www.bonde.com.br",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.bonde.com.br/image_src/logo.jpg",
          "width": "280",
          "height": "210"
        }
      },
      "image": "https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg",
      "potentialAction": {
        "@type": "SearchAction",
        "url": "https://www.bonde.com.br/busca/",
        "target": "https://www.bonde.com.br/busca/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
</script>
<script>
    var breadcrumbs = JSON.parse('[{"id":11,"name":"Esportes","path":"\/esportes"}, {"id":22,"name":"Outras modalidades","path":"\/esportes\/outras-modalidades"}]');
    var breadcrumbList = [];

    if (!breadcrumbs.length) {
        breadcrumbList = [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.bonde.com.br",
                "name": "Home"
            }
        }]
    } else {
        for(var i = 0; i < breadcrumbs.length; i++) {
            breadcrumbList.push({
                "@type": "ListItem",
                "position": i + 1,
                "item": {
                    "@id": "https://www.bonde.com.br" + breadcrumbs[i].path,
                    "name": breadcrumbs[i].name
                }
            });
        }
    }

    var scriptBreadcrumb = {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": breadcrumbList,
    }

    var script = document.createElement('script');
    script.type = "application/ld+json";
    script.text = JSON.stringify(scriptBreadcrumb);
    
    document.getElementsByTagName('head')[0].appendChild(script);
</script>
<meta property="og:type" content="article">
<script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1636111425851_uid_9b3aebe9{width:100%;max-width:980%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;font-family:Roboto;padding:0 0 0 0;margin:0 0 0 0}.NDwnfrez7{position:relative;width:100%;max-width:960px;background-color:transparent;align-items:flex-start;flex-direction:row;justify-content:space-around;min-height:100px;padding:0 0 0 0;margin:0 auto 0 auto;border-width:0 0 0 0}.NDwxfxjtf{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;box-sizing:border-box;padding:0 0 0 0;border-width:0 0 0 0}.NDod2gkm3{position:relative;display:block;max-width:100%;min-height:10px;background-color:transparent} @media (min-width:768px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:767px) {.NDwnfrez7{max-width:100%}} @media (min-width:481px) and (max-width:767px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:480px) {.NDwnfrez7{min-height:5px;max-height:1px}}</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><meta property="nd-cache-render" content="2022-07-09T01:54:47.006Z"><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1657308976246_uid_d5f86a28{width:100%;max-width:100%;min-height:auto}.NDkrz6j4e{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:20px;font-weight:700;line-height:1.6em;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.ND127k6ni{position:relative;display:block;width:100%;max-width:100%}</style><meta property="netdeal:page_id" content="165731977624622841"><meta property="netdeal:page_sections" content="Londrina"><meta property="article:section" content="Londrina"><meta property="netdeal:page_sections" content="Outras modalidades"><meta property="article:section" content="Outras modalidades"><meta property="netdeal:page_tags" content="Copa Truck"><meta property="article:tag" content="Copa Truck"><meta property="netdeal:page_tags" content="Copa Truck Londrina"><meta property="article:tag" content="Copa Truck Londrina"><meta property="netdeal:page_tags" content="Corrida Noturna"><meta property="article:tag" content="Corrida Noturna"><meta property="netdeal:page_tags" content="londrina"><meta property="article:tag" content="londrina"><meta property="netdeal:page_tags" content="autódromo"><meta property="article:tag" content="autódromo"><meta property="netdeal:page_tags" content="Dignity Gold GT Sprint Race"><meta property="article:tag" content="Dignity Gold GT Sprint Race"><meta property="keywords" content="Copa Truck, Copa Truck Londrina, Corrida Noturna, londrina, autódromo, Dignity Gold GT Sprint Race"><meta property="article:published_time" content="2022-07-08T20:35:00Z"><meta property="article:modified_time" content="2022-07-08T22:51:40Z"><meta property="netdeal:page_author" content="Redação Bonde com N.Com"><meta property="article:author" content="Redação Bonde com N.Com"><meta property="netdeal:page_overhead" content="Neste fim de semana"><meta property="netdeal:page_description" content="Londrina sediará, neste fim de semana, etapas de importantes eventos nacionais de automobilismo que prometem mobilizar os amantes da velocidade sobre rodas."><meta name="description" content="Londrina sediará, neste fim de semana, etapas de importantes eventos nacionais de automobilismo que prometem mobilizar os amantes da velocidade sobre rodas."><script nonce="b3503082-0e42-4113-8922-537d647fad3b">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="nd-grid-container ND1617953768133_uid_3b336582" nd-component-builder-type="POST"><div class="nd-grid-row nd-element-section NDdskrrde"><div class="nd-grid-col nd-element-grid-column NDji0dohh"><div class="ND1620040596840_uid_df994509"><div class="nd-element-popup ND0rggqhz"><div class="nd-grid-row nd-element-section NDk9xp5ig"><div class="nd-grid-col nd-element-grid-column ND4pfczvl"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="ND9l3t8qq" width="228" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a><span class="nd-element-textable NDcwvmbvq" aria-label="Title"> <p>Pesquisar</p> </span><div class="nd-element-html ND97r2iio"> <style>
    @media (max-width: 600px) {
        #menu-search-form-input {
            padding-right: 30px!important;
        }
        #menu-search-button {
            right: 35px!important;
        }
    }
</style>
<form id="menu-search-form">
<div style="position: relative;">
<label style="display: none;">Pesquisar</label>
<input id="menu-search-form-input" type="text" placeholder="Digite e pressione enter" style="padding: 8px 25px 8px 8px; border: 1px solid #ccc; border-radius: 5px; outline: none;" />
<i id="menu-search-button" class="fa fa-search" style="color: #555; position: absolute; right: 25px; top: 10px; cursor: pointer;"></i>
</div>
</form>
<script>
    var searchForm = document.getElementById('menu-search-form');
    var searchButton = document.getElementById('menu-search-button');
    
    searchForm.addEventListener("submit", submitSearch);
    
    searchButton.addEventListener("click", submitSearch);
    
    function submitSearch(event) {
        event.preventDefault();
        var searchQuery = document.getElementById('menu-search-form-input').value;
        
        if (searchQuery) {
            window.location.href="/busca?q=" + searchQuery;
        }
    }
</script> </div><span class="nd-element-textable NDday0j82" aria-label="Title"> <p>Canais</p> </span><div class="nd-list-container">
<ul class="ND6vlzdeu">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/automotivo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Automotivo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/blogs" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Blogs </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/bondenews" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> BondeNews </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://shopping.bonde.com.br/" target="_blank" rel="dofollow noopener">
<div class="list-item-container">
<div class="description"> Bonde Shopping </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/casa-e-decoracao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Casa e Decoração </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/comportamento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Comportamento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/conteudo-de-valor" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Conteúdo de Valor </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/educacao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Educação </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/entretenimento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Entretenimento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/esportes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Esportes </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/expolondrina" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> ExpoLondrina </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/gastronomia" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Gastronomia </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/horoscopo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Horóscopo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/pets" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Pets </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/promocoes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Promoções </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/saude" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Saúde </div>
</div>
</a>
</li>
</ul>
</div><span class="nd-element-textable NDb6rky84" aria-label="Title"> <p>Serviços</p> </span><div class="nd-list-container">
<ul class="NDh92m71q">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/fale-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Fale com o Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/mapa-do-site" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Mapa do Site </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/rss" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> RSS Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/trabalhe-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Trabalhe Conosco </div>
 </div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/politica-de-privacidade" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Política de Privacidade </div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="icon-close" onclick="NdPopup.close('ND0rggqhz')">
<i class="fa fa-close"></i>
</div>
</div><script>
    window.NdPopupInitAsync = window.NdPopupInitAsync || [];
    window.NdPopupInitAsync.push({element : 'ND0rggqhz',options : {"devices":{"desktop":{"render_type":"manual","overlay":true,"position":"top-left","wait_time":0,"scroll_position":50,"auto_close":{"active":false,"time":30},"intent_exit":{"mouse_out":true,"inactivity":{"active":true,"time":15},"scroll_back":{"active":true,"trigger_position":10,"trigger_back":1}},"effect_options":{"effect":"fade-in","time":"0.200000000"}}}} });
</script><div class="nd-grid-row nd-element-section ND7y336jp" id="header"><div class="nd-grid-col nd-element-grid-column NDdsrq5ef"><div class="nd-grid-row nd-element-section NDnwm3z2p"><div class="nd-grid-col nd-element-grid-column ND285uxge"><span class="nd-element-textable ND4fr873u" title="Abrir" alt="Abrir" onclick="NdPopup.open('ND0rggqhz');return false;" rel="nofollow noopener">
<span class="icon">
<i class="fa fa-bars"></i>
</span>
</span>
</div><div class="nd-grid-col nd-element-grid-column ND09n2812"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="NDkjea3es" width="127" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="Home Bonde" title="Ir para a página principal">
</picture>
</a>
</div><div class="nd-grid-col nd-element-grid-column NDxmie7pk">
</div><div class="nd-grid-col nd-element-grid-column NDuaiy4ml"><div class="nd-list-container">
<ul class="ND94o1ll3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.facebook.com/portal.bonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-facebook"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://twitter.com/portalbonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-twitter"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/economia/tecnologia/bonde-folha-de-londrina-nosso-dia-passa-a-receber-pautas-pelo-whatsapp-310003.html" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-whatsapp"></i>
 </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.instagram.com/portalbonde/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-instagram"></i>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="ND7y336jp-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.ND7y336jp',options : {"devices":{"desktop":{"active":true,"margin_top":0}},"active":true} });
    </script>
</div>
</div>
</div>
</div><div class="ND1636111425851_uid_9b3aebe9"><div class="nd-grid-row nd-element-section NDwnfrez7"><div class="nd-grid-col nd-element-grid-column NDwxfxjtf"><div class="nd-element-html NDod2gkm3">  </div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDoueiofk"><div class="nd-grid-col nd-element-grid-column NDn4dkuv8"><div class="nd-grid-row nd-element-section NDucgrwas"><div class="nd-grid-col nd-element-grid-column NDg5umoah"><div class="nd-element-html NDbtusnab"> <style>
    ul.article-breadcrumb {
        background-color: #fff;
        list-style-type: none;
        padding: 10px 15px 0px 0px;
        padding-top: 0px;
    }
    ul.article-breadcrumb li {
        display: inline-block;
        padding: 0px 5px;
    }
    ul.article-breadcrumb li:first-child {
        padding-left: 0px;
    }
    ul.article-breadcrumb li a {
        color: #5e5e5e;
        font-size: 0.8em;
        text-transform: uppercase;
        text-decoration: none;
    }
    ul.article-breadcrumb li:last-child a {
        color: #007799;
        font-weight: 700;
    }
</style>
<ul class="article-breadcrumb">
<li>
<a href="/" alt="Página inicial">Home</a>
</li>
<li>
<a href="/esportes" alt="Esportes">Esportes</a>
</li><li>
<a href="/esportes/outras-modalidades" alt="Outras modalidades">Outras modalidades</a>
</li>
</ul> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDo64vvy5"><div class="nd-grid-col nd-element-grid-column NDtdu7o0m"><div>
<div class="nd-picture">
<picture>
<source media="(min-width:1200px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg" type="image/webp">
<source media="(min-width:1200px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<source media="(min-width:800px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg" type="image/webp">
<source media="(min-width:800px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<source media="(min-width:600px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg" type="image/webp">
<source media="(min-width:600px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<source media="(min-width:400px)" srcset="/api/images/proxy?format=webp&amp;width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg" type="image/webp">
<source media="(min-width:400px)" srcset="/api/images/proxy?width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657309513189_copa_truck.jpg">
<img class="NDt71qu9y" width="800" height="430" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" title="">
</picture>
<figcaption class="nd-picture-caption">
<span class="img-caption"></span>
<span> - </span>
<span class="img-credit">Divulgação</span>
</figcaption>
</div>
</div><script>
    var mediaType = 'IMAGE';

    if (mediaType && mediaType === 'VIDEO') {
        var iframe = document.getElementById('post-iframe-NDt71qu9y-824085');
        var videoUrl = '';

        var isDomHelperInitialized = false, throttle = null;

        throttle = setInterval(function() {
            if (!isDomHelperInitialized) {
                if (window.NdDomHelper) {
                    isDomHelperInitialized = true;
                    window.NdDomHelper.setYoutubeIframeSrc(iframe, videoUrl);
                }
            } else {
                clearInterval(throttle);
            }
        }, 100);
    }
</script><div class="nd-element-html NDw8dwt71"> <div>
<span class="ads-title">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-abaixo-foto"></div>
</div>
</div> </div><div class="nd-element-html NDa66rjnr"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-abaixo-foto" style="height: 100px;"></div>
</div> </div><div class="nd-element-html NDra7bb8s"> <style>
    .overhead-article {
        color: #026972;
        font-weight: 700;
        font-size: 16px;
        text-transform: uppercase;
    }
</style>
<div class="overhead-article">Neste fim de semana</div> </div><h1 class="nd-element-textable NDdwoceuu"> Londrina: corridas do GT Sprint Race e Copa Truck agitam o Autódromo </h1><div class="nd-element-html ND9puv3qj"> <span style="display: block; padding-top: 20px; color: #990100; font-weight: 700; font-size: 13px;">Redação Bonde com N.Com</span> </div><div class="NDojd28xc"> 08 jul 2022 às 17:35 </div>
</div>
</div><div class="nd-grid-row nd-element-section NDdamym75"><div class="nd-grid-col nd-element-grid-column NDv8d9rjc"><div class="nd-element-html NDh8izwji"> <div style="min-height: 147px;">
<span class="ads-title">Continua depois da publicidade</span>
<div id="bm-middle-artigo" style="height: 100px;"></div>
</div> </div><div class="nd-element-textable NDpv5xowq post-content-paragraph">
<div class="ND1657308976246_uid_d5f86a28"><h2 class="nd-element-textable NDkrz6j4e" aria-label="Title"> <p>A tradicional Corrida Noturna do GT Sprint Race é um dos destaques da agenda, no sábado (9); os caminhões da Copa Truck voltam a correr em Londrina no domingo (10), após a última edição na cidade em 2019</p><style>
    #first-paragraph-ad {
        min-height: 150px;
    }
    
    @media (max-width: 768px) {
        #first-paragraph-ad {
            min-height: 650px;
        }
    }
</style>
<div id="first-paragraph-ad">
<div style="padding-top: 10px; padding-bottom: 20px; min-height: 150px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div style="min-height:90px">
<div id="bd-middle-article" style="flex: 1; max-width: 300px"></div>
</div>
</div>
<div id="premium-ads-article-mobile" class="container-article-ads container-article-ads-mobile" style="min-height: 650px; height: 650px;">
<div class="pp-flying-carpet">
<div class="pp-ad-advertising">
PUBLICIDADE
</div>
<div style="min-height:600px">
<div data-premium="" data-adunit="BONDE_FLYING_CARPET_MOBILE" data-sizes-mobile="[[300,600]]" data-pp-flying-carpet=""></div>
</div>
</div>
</div>
</div><p><br></p> </h2><div class="nd-element-textable ND127k6ni"> <p>Londrina sediará, neste fim de semana, etapas de importantes eventos nacionais de automobilismo que prometem mobilizar os amantes da velocidade sobre rodas. A cidade volta a receber, no Autódromo Internacional Ayrton Senna, o campeonato Dignity Gold GT Sprint Race – que inclui a oitava edição da Corrida Noturna, a tradicional Night Challenge.&nbsp;</p>



<div style="padding-top: 10px; margin: auto;">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div>
<div id="smartIntxt">
<script type='text/javascript'>
                // var p='96585',s='bonde',e='smartIntxt',c='';
                // var t='//des.smartclip.net/ads?type=dyn&sz=400x320&plc='+p+'&sc_sitName='+s+'&elementId='+e+'&cat='+c;
                // t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
                // var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
                
                var throttleInited = false, throttle = null;
                
                function initLazy() {
                    if (typeof (NetdealJs) !== 'undefined') {
                        NetdealJs.scroll.addEventListener(function () {
                            if (!throttleInited) {
                                var pos = NetdealJs.scroll.getScrollPositionPx();
                                var perc = NetdealJs.scroll.getScrollPositionPercent();
                                if (pos > 0 || perc > 0) {
                                    throttleInited = true;
                                    clearTimeout(throttle);
                                    throttle = setTimeout(function () {
                                        var p='96585',s='bonde',e='smartIntxt',c='';
                                        var t='//des.smartclip.net/ads?type=dyn&sz=400x320&plc='+p+'&sc_sitName='+s+'&elementId='+e+'&cat='+c;
                                        t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
                                        var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
                                    }, 5);
                                }
                            }
                        });
            
                    } else {
                        setTimeout(initLazy, 100);
                    }
                }
            
                initLazy();
            </script>
</div>
</div>
</div>

























<p><br></p><p>Na sexta-feira (8) e sábado (9), as máquinas da competição irão percorrer o traçado completo de Londrina na quinta etapa da 11ª temporada. Este será o quinto diferente circuito das nove etapas do calendário 2022. A programação contará também com a realização da Copa Truck, que terá corrida no domingo (10).</p><p><br></p><p>Os eventos iniciam as comemorações dos 30 anos do Autódromo Internacional Ayrton Senna, que foi inaugurado no dia 21 de agosto de 1992. O endereço do autódromo é avenida Henrique Mansano, 777, Jardim Alpes, região norte.</p><p><br></p><p>A primeira corrida do Dignity Gold GT Sprint Race será no sábado (9), às 14 horas, enquanto a corrida noturna terá largada ao anoitecer, a partir das 17h30. Na sexta-feira (8), os pilotos entram na pista para os treinos livres oficiais. Os dois treinos classificatórios que definem os grids de largada no traçado misto da pista paranaense (3.146 km) estão programados para a manhã do sábado a partir das 10h. Os ingressos estão à venda pelo site <a href="http://www.bilheteriadigital.com/" rel="" target="_blank">www.bilheteriadigital.com</a> – e todas as informações sobre as provas podem ser acessadas no site <a href="http://sprintrace.com.br/" rel="" target="_blank">sprintrace.com.br/</a>.</p><div style="min-height: 320px;">
<div style="padding-top: 10px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 9px; text-transform: uppercase; color: #444;">Continua depois da publicidade</span>
<div style="display: flex; flex-wrap: wrap; justify-content: center;min-height:250px;">
<div id="bd-middle-article1" style="flex: 1; max-width: 336px; padding-right: 35px;"></div>
<div id="bd-middle-article2" style="flex: 1; max-width: 336px; padding-left: 25px;"></div>
</div>
</div>
</div><p><br></p><p>A novidade, dessa vez, é que os pilotos utilizarão o circuito longo da pista, que possui 3.146 metros de extensão, com 12 curvas e sentido anti-horário.</p><p><br></p><p>Em 2022, as etapas são todas em circuitos nacionais e na prova de Londrina o grid é composto por 30 pilotos, sendo um estrangeiro (Argentina) e representantes de cinco regiões brasileiras (Sul, Sudeste, Centro-Oeste, Norte e Nordeste) e 10 Estados (Rio Grande do Sul, Santa Catarina, Paraná, São Paulo, Minas Gerais, Goiás, Bahia, Pernambuco, Pará, Mato Grosso), além de 18 cidades brasileiras.</p><p><br></p><p>Uma das principais categorias do automobilismo brasileiro desembarca pela décima vez na cidade. A primeira foi em 2013, no circuito longo com duas provas diurnas. O autódromo abrigou uma das inovações da categoria, com a realização da primeira prova noturna, em 2014, e foi quando passou a utilizar o circuito curto da pista). A pista só ficou de fora quando a competição estreou no calendário automobilístico da categoria em 2012.</p><p><br></p><p>O Autódromo Internacional Ayrton Senna é marcado pela proximidade dos muros da pista. Seu traçado é composto por duas grandes retas, interligadas por sequências de curvas grandes e de baixa velocidade. Por estas características, este circuito sempre proporciona grandes disputas por posições. Na temporada do ano passado, Londrina recebeu a prova noturna no dia 30 de outubro. O autódromo já recebeu 21 corridas da competição.</p><p><br></p><p>O calendário da competição está dividido em duas séries e nove etapas: o campeonato nacional, com seis etapas e duas corridas cada (Santa Cruz do Sul, Velocitta, Interlagos, Londrina e Tarumã), e o “Special Edition”, sendo três etapas (Goiânia, Interlagos e Brasília), com três corridas cada. Nesta edição serão três títulos distintos da Sprint Race: Brasil, Special Edition e Overall, nas suas respectivas classes: PRO, AM e PROAM. E, ainda, o título do minitorneio do Rookie Of The Year.</p><p><br></p><p>Segundo o presidente da Fundação de Esportes de Londrina (FEL), Marcelo Oguido, o Autódromo Ayrton Senna recebeu alguns serviços de manutenção para receber as etapas automobilísticas neste fim de semana. “Visando deixar o espaço preparado para a realização do GT Sprint Race e da Copa Truck, e para recepcionar da melhor forma o público que assistirá às provas, a FEL realizou trabalhos em parceria com a Secretaria Municipal de Obras e Pavimentação e a CMTU, envolvendo atividades de capina, roçagem, pintura, limpeza e adequações na iluminação, sinalização, entre outros”, informou.</p><p><br></p><p>Oguido frisou que esse tipo de força-tarefa é importante para deixar o local em condições compatíveis com a qualidade das competições. “Um dos objetivos da FEL é que Londrina possa voltar a receber cada vez mais eventos de grande porte, valorizando nosso autódromo internacional e movimentando a economia local. Há impacto na rede hoteleira, de restaurantes, comércio, e vamos fazer o possível para tentar trazer para cá essas competições de alta visibilidade, estamos nos empenhando muito para isso”, disse.</p><p><br></p><p><b>Transmissões&nbsp;</b></p><p><br></p><p>A quinta etapa – Night Challenge – da Dignity Gold GT Sprint Race terá transmissão televisiva ao vivo, via streaming, com geração de imagens da Master/CATVE, no próximo sábado (9), nos canais das plataformas digitais da categoria. Além dos canais GT Sprint Race, Acelerados, Motorsport e Hight Speed TV, no Youtube. A corrida noturna também será exibida ao vivo, pelo canal por assinatura BandSports.</p><p><br></p><p><b>Copa Truck</b>&nbsp;</p><p><br></p><p>No domingo (10), o Autódromo Ayrton Senna recebe a quinta etapa da Copa Truck, que abre a segunda metade da temporada 2022. Ao contrário da visita de 2019, a chuva deverá passar bem longe da região, de acordo com os institutos de meteorologia, e a expectativa é de casa cheia nas arquibancadas para conferir as duas corridas do domingo, além da possibilidade de visitar os boxes e de curtir também o Show de Motocross da Equipe Jorge Negretti.</p><p><br></p><p>Dentro da pista, a disputa será acirrada, com o pernambucano Beto Monteiro, o paranaense Wellington Cirino e o paulista Felipe Giaffone disputando ponto-a-ponto a liderança na classe principal, enquanto o catarinense Danilo Alamini tenta sustentar a vantagem sobre os paulistas Fabio Fogaça, Raphael Abbate e Jo Augusto na Super Truck – isso sem contar a briga das montadoras, com a Volkswagen e Mercedes-Benz separadas por 16 pontos.</p><p><br></p><p>Anfitrião da Copa Truck em Londrina, Leandro Totti, “O Marvado”, participará da prova, mas do lado de fora do caminhão, na cabine da equipe LT Team no pit wall, sendo representado na pista por Rodrigo Taborda. A etapa também contará com a estreia de uma nova equipe, a Electric Truck, que terá Kleber Electric como piloto.</p><p><br></p><p><a href="http://copatruck.com.br/" rel="" target="_blank">Os detalhes sobre a corrida estão disponíveis no site copatruck.com.br</a>. As provas de Londrina serão exibidas ao vivo no domingo a partir das 13h10 pela Band na TV aberta, SporTV3 na fechada e pela internet nos canais oficiais da categoria no YouTube, Facebook (que exibem com exclusividade a classificação do sábado), além do Bandplay e do SporTV Play.</p><p><br></p><p>Os ingressos estão à venda de forma exclusiva no site oficial da categoria até sexta-feira; depois disso, só na bilheteria do autódromo. As entradas se encontram disponíveis a partir de 20 reais a meia entrada no setor Caixa D’Água (as arquibancadas descobertas estão esgotadas). As credenciais Passe de Visitação e Camarote Paddock ainda se encontram disponíveis.</p> </div>
</div>
</div><div class="nd-element-html NDn1hbthq"> <div id="video_alright" style="height: 320px;"></div> </div><div class="nd-element-html ND0v63p41"> <div id="video_alright_mobile" style="height: 200px;"></div> </div><div class="nd-element-html ND1x2ofjn"> <div id="footballco-container">
<h4 class="titulo-box-widgets">
<span>Veja mais vídeos sobre esportes</span>
</h4>
</div>
<script>
    // var throttlescroll = null, inited = false;

    // function init() {
    //     if (typeof (NetdealJs) !== 'undefined') {

    //         NetdealJs.scroll.addEventListener(function () {
    //             if (!inited) {
    //                 var pos = NetdealJs.scroll.getScrollPositionPercent();
    //                 if (pos > 10) {
    //                     inited = true;
    //                     clearTimeout(throttlescroll);
    //                     throttlescroll = setTimeout(function () {
    //                         run();
    //                     }, 0);
    //                 }
    //             }
    //         });
    //     } else {
    //         setTimeout(init, 100);
    //     }
    // }

    // function run() {
    //     var container = document.getElementById('footballco-container');
    //     var s = document.createElement('script');
    //     s.src = "https://fcp.codes/fd403049-c865-4d14-95b5-efaace96206c/4546eb6e-7955-4b92-94d9-4866634317ab.js";
    //     s.async = true;
    //     container.appendChild(s);
    // }

    // init();
</script>
<script src="https://fcp.codes/fd403049-c865-4d14-95b5-efaace96206c/4546eb6e-7955-4b92-94d9-4866634317ab.js"></script> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDu68zcnk"><div class="nd-grid-col nd-element-grid-column NDetxyi4m"><div class="nd-element-textable ND3l9byht"> <p>Continue lendo<br></p> </div><div class="nd-element-html NDj3dstvc"> <div id="taboola-below-article-thumbnails" style="min-height: 4000px;"></div>
<script type="text/javascript">
    var throttlescrollTaboo = null, tabooInited = false;

    function initTaboola() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!tabooInited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 21) {
                        tabooInited = true;
                        clearTimeout(throttlescrollTaboo);
                        throttlescrollTaboo = setTimeout(function () {
                            runTaboola();
                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(initTaboola, 100);
        }
    }

    function runTaboola() {
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    }

    initTaboola();

</script> </div>
</div>
</div><div class="ND1632925484103_uid_395b1cea"><div class="nd-grid-row nd-element-section NDv1he0iy"><div class="nd-grid-col nd-element-grid-column ND2zpup3r"><h2 class="nd-element-textable ND5mmmd3z" aria-label="Title"> <p>Leia mais</p> </h2><div class="NDlzrzaer">
<article class="dynamic-item">
<a href="/esportes/outras-modalidades/com-chuva-de-medalhas-no-paranaense-lutadores-de-kickboxing-encontram-dificuldades-para-ir-a-competicao-nacional" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655228584457_whatsapp_image_2022_06_14_at_16.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655228584457_whatsapp_image_2022_06_14_at_16.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Com ‘chuva de medalhas’ no paranaense, lutadores de kickboxing encontram dificuldades para ir a competição nacional </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/atleta-de-londrina-bate-recorde-sul-americano-e-se-classifica-para-mundial-de-atletismo" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655134036771_whatsapp_image_2022_06_13_at_13.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655134036771_whatsapp_image_2022_06_13_at_13.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Atleta de Londrina bate recorde e vai a mundial </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/lewis-hamilton-ganha-titulo-de-cidadao-honorario-brasileiro-da-camara-dos-deputados" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654794807526_lewis_hamilton_instagram.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654794807526_lewis_hamilton_instagram.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Lewis Hamilton ganha título de cidadão honorário brasileiro da Câmara dos Deputados </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/torneio-regional-de-goalball-comeca-nesta-quinta-em-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654183143598_screenshot_2022_06_02_at_15_07_22_fundacao_de_esportes_entrevista_tecnico_da_selecao_de_goalball_blog_londrina_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654183143598_screenshot_2022_06_02_at_15_07_22_fundacao_de_esportes_entrevista_tecnico_da_selecao_de_goalball_blog_londrina_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Torneio regional de goalball começa nesta quinta em Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/depois-de-titulo-mundial-londrina-ec-fut7-busca-novos-parceiros" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654073873675_apos_titulo_mundial_lec_fut7.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654073873675_apos_titulo_mundial_lec_fut7.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Depois de título mundial, LEC Fut7 busca novos parceiros </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/equipe-do-londrina-futmesa-vence-o-palmeiras-em-campeonato-brasileiro" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1653936691517_lec_futmesa.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1653936691517_lec_futmesa.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Equipe do LEC Futmesa vence o Palmeiras na final do Brasileiro </h2>
</div>
</div>
</a>
</article>
</div><div class="NDc8xn1sa">
<article class="dynamic-item">
<a href="/esportes/outras-modalidades/equipe-londrinense-de-atletismo-defende-titulo-em-competicao-estadual" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657296813127_whatsapp_image_2022_07_08_at_15.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657296813127_whatsapp_image_2022_07_08_at_15.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Equipe londrinense de atletismo defende título em competição estadual </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/corpo-mente/7-dicas-para-potencializar-o-rendimento-na-rotina-de-treinos" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657034430632_academia.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657034430632_academia.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> 7 dicas para potencializar o rendimento na rotina de treinos </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/sem-apoio-publico-lutadores-de-kickboxing-de-londrina-sao-destaque-em-campeonato-brasileiro" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656436667326_david_silveira_no_primeiro_lugar_do_podio.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656436667326_david_silveira_no_primeiro_lugar_do_podio.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Sem apoio público, lutadores de kickboxing de Londrina são destaque em Campeonato Brasileiro </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/londrinenses-brilham-no-trofeu-brasil-de-atletismo" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656316789567_tatiane_raquel_foi_ouro_nos_1500_e_3000_metros_com_obstaculos.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656316789567_tatiane_raquel_foi_ouro_nos_1500_e_3000_metros_com_obstaculos.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Londrinenses brilham no Troféu Brasil de atletismo </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/equipe-londrinense-se-prepara-para-maior-competicao-de-atletismo-da-america-latina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655829306764_whatsapp_image_2022_06_21_at_16.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655829306764_whatsapp_image_2022_06_21_at_16.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Equipe londrinense se prepara para maior competição de atletismo da América Latina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/com-chuva-de-medalhas-no-paranaense-lutadores-de-kickboxing-encontram-dificuldades-para-ir-a-competicao-nacional" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655228584457_whatsapp_image_2022_06_14_at_16.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655228584457_whatsapp_image_2022_06_14_at_16.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Com ‘chuva de medalhas’ no paranaense, lutadores de kickboxing encontram dificuldades para ir a competição nacional </h2>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDsq6pvae coluna-sidebar-direita"><span class="nd-element-textable NDhz0jgva coluna-sidebar-ultimas-noticias" aria-label="Title"> <p>Últimas notícias<br></p> </span><div class="NDydcf1lx">
<article class="dynamic-item">
<a href="/esportes/outras-modalidades/equipe-londrinense-de-atletismo-defende-titulo-em-competicao-estadual" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657296813127_whatsapp_image_2022_07_08_at_15.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657296813127_whatsapp_image_2022_07_08_at_15.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">A partir de sábado</span>
</div>
<h2 class="article-title"> Equipe londrinense de atletismo defende título em competição estadual </h2>

</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/corpo-mente/7-dicas-para-potencializar-o-rendimento-na-rotina-de-treinos" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657034430632_academia.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657034430632_academia.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Saúde mental em dia</span>
</div>
<h2 class="article-title"> 7 dicas para potencializar o rendimento na rotina de treinos </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/sem-apoio-publico-lutadores-de-kickboxing-de-londrina-sao-destaque-em-campeonato-brasileiro" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656436667326_david_silveira_no_primeiro_lugar_do_podio.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656436667326_david_silveira_no_primeiro_lugar_do_podio.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Ouro e prata</span>
</div>
<h2 class="article-title"> Sem apoio público, lutadores de kickboxing de Londrina são destaque em Campeonato Brasileiro </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/londrinenses-brilham-no-trofeu-brasil-de-atletismo" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656316789567_tatiane_raquel_foi_ouro_nos_1500_e_3000_metros_com_obstaculos.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656316789567_tatiane_raquel_foi_ouro_nos_1500_e_3000_metros_com_obstaculos.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Londrina/FEL/IPEC</span>
</div>
<h2 class="article-title"> Londrinenses brilham no Troféu Brasil de atletismo </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/esportes/outras-modalidades/equipe-londrinense-se-prepara-para-maior-competicao-de-atletismo-da-america-latina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655829306764_whatsapp_image_2022_06_21_at_16.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1655829306764_whatsapp_image_2022_06_21_at_16.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">15 representantes</span>
</div>
<h2 class="article-title"> Equipe londrinense se prepara para maior competição de atletismo da América Latina </h2>
</div>
</div>
</a>
</article>
</div><div class="nd-grid-row nd-element-section NDquh8b8z"><div class="nd-grid-col nd-element-grid-column NDfgr7oq5"><div class="nd-element-html NDyvbj5e6"> <center>
<span class="ads-title">Publicidade</span>
<div id="bd-right-article"></div>
</center> </div>
</div>
</div><div class="NDquh8b8z-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.NDquh8b8z',options : {"devices":{"desktop":{"active":true,"margin_top":70}},"active":true} });
    </script>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDsyjue6r"><div class="nd-grid-col nd-element-grid-column NDujm3mdm"><div class="ND1620039638033_uid_6d9c2212"><div class="nd-grid-row nd-element-section NDraeymrs"><div class="nd-grid-col nd-element-grid-column NDffufwoz"><div class="nd-grid-row nd-element-section NDsj3x8eg"><div class="nd-grid-col nd-element-grid-column NDj6oy649"><div class="nd-element-textable NDwm41neq" aria-label="Title"> <p>Jornais</p> </div><div class="nd-list-container">
<ul class="NDottdag3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.folhadelondrina.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha de Londrina </div>
</div>
</a>
</li>
</ul>
</div><div class="nd-element-textable NDy9v0wdx" aria-label="Title"> <p>YOUTUBE</p> </div><div class="nd-list-container">
<ul class="NDf3a4czw">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.youtube.com/c/MultiTV_GFC" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> MultiTV Cidades </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDibf848z"><div class="nd-element-textable ND7xiwx9t" aria-label="Title"> <p>Portais</p> </div><div class="nd-list-container">
<ul class="ND48zncwh">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.folhaclassificados.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha Classificados </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDk5mym88"><div class="nd-element-textable ND5mt472a" aria-label="Title"> <p>Outras empresas<br></p> </div><div class="nd-list-container">
<ul class="NDzg71q0w">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.grafipress.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Grafipress </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND48aqdjr"><a class="nd-picture" href="https://www.folhadelondrina.com.br/grupofolha/" aria-label="Ir para a página" alt="Ir para a página https://www.folhadelondrina.com.br/grupofolha/" target="_blank" rel="nofollow noopener">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654018535175_grupo_folha_de_londrina_certa_03.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654018535175_grupo_folha_de_londrina_certa_03.png">
<img class="NDliwyt90" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="grupo folha de londrina certa-03.png">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPBT46" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats"> if (!window.NdScreenFormats){window.NdScreenFormats=function (){const formats=window.NdScreenFormatTypes || [], listFormatNames=formats.map(function (f){return f.name.toLowerCase();}); var defaultMediaScreen=null, mapFormats={}; for (var i=0; i < formats.length; i++){formats[i].name=formats[i].name.toLowerCase(); mapFormats[formats[i].name]=formats[i]; if (formats[i].media.mediadefault){defaultMediaScreen=formats[i];}}return{formats: formats, listFormatNames: listFormatNames, defaultMediaScreen: defaultMediaScreen, mapFormats: mapFormats, getActualMediaScreen: getActualMediaScreen, getBeforeMediaScreen: getBeforeMediaScreen}; function getActualMediaScreen(){const width=window.screen.width; for (var i=formats.length; i > 0; i--){const format=formats[i - 1], min=format.media.query['min-width'], max=format.media.query['max-width'] || 1000000; if (width >=min && width <=max){return format;}}return false;}function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen); if (i > -1 && i - 1 >=0) return mapFormats[listFormatNames[i - 1]]; return false;}}();}</script><script type="text/javascript" id="nd-class-utils">
    if (!window.NdClassUtils) {
        window.NdClassUtils = function() {
            return {
                addClass: function(el, className) {
                    if (el.classList) el.classList.add(className);
                    else el.className += ' ' + className;
                },
                removeClass: function(el, className) {
                    if (el.classList) el.classList.remove(className);
                    else el.className = el.className.replace(new RegExp('(^|b)' + className.split(' ').join('|') + '(b|$)', 'gi'), ' ');
                },
                hasClass: function(el, className) {
                    if (el.classList) return el.classList.contains(className);
                    else return new RegExp('(^| )' + className + '( |$)', 'gi').test(el.className);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-dom-helper">
    if (!window.NdDomHelper) {
        window.NdDomHelper = function() {
            return {
                removeDuplicatedNodeByClassName: function(className) {
                    var duplicatedNode = document.getElementsByClassName(className);
                    var isNodeDuplicated = duplicatedNode.length > 1;

                    if (isNodeDuplicated) {
                        for (var i = duplicatedNode.length - 1; i > 0; i--) {
                            duplicatedNode[i].remove();
                        }
                    }
                },
                setYoutubeIframeSrc: function(elemIframe, videoUrl) {
                    var embedUrl = 'https://www.youtube.com/embed/' + getYoutubeVideoIdByUrl(videoUrl);

                    elemIframe.setAttribute('src', embedUrl);

                    function getYoutubeVideoIdByUrl(url) {
                        var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#&?]*).*/;
                        var match = url.match(regExp);
                        return (match&&match[7].length===11)? match[7] : false;
                    }
                },
                setCookie: function(key, value, callback) {
                    var now = new Date();
                    var time = now.getTime();
                    var expireTime = time + (365 * 86400000);
                    now.setTime(expireTime);
                    var host = window.location.host.split(":")[0];
                    if (host.indexOf("www") === 0) {
                        host = host.replace("www", "");
                    }
                    NetdealJs.cookies.set(key, value, now.toGMTString(), "/", host);
                    if (callback) callback();
                },
                getCookie: function(key) {
                    return NetdealJs.cookies.get(key);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-sticker"> if (!window.NdSticker){window.NdSticker=function (){var startListener=false, elements={}; initAsync(); return{init: init, initAsync: initAsync}; function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync || []; for (var i=0; i < NdStickerInitAsync.length; i++){var e=NdStickerInitAsync[i]; init(e.element, e.options);}}function init(selectorName, options){if (options && options.active && options.devices && NdScreenFormats.formats){var e=findElement(selectorName); if (e){const actualScreen=NdScreenFormats.getActualMediaScreen(); var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name); while (true){if (actualIndexType===-1) break; var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]]; if (deviceOpt){if (deviceOpt.active===true){registerElement(e, selectorName, deviceOpt); break;}else if (deviceOpt.active===false){delete (elements[selectorName]); break;}}actualIndexType--;}}}}function registerElement(e, selectorName, options){var cs=getComputedStyle(e), cb=getComputedBox(e); elements[selectorName]={element: e, selectorName: selectorName, margin_top: options.margin_top || 0, z_index: options.z_index || 999999, dummy: findElement(selectorName + '-dummy-sticky'), computedBox: cb, initial:{position: cs.position, top: cs.top, left: cs.left, width: cb.width, zIndex: cs.zIndex}, sticky: cb.top - (options.margin_top || 0)}; startScroll();}function startScroll(){if (!startListener){document.addEventListener('scroll', execute); startListener=true;}}function execute(){Object.keys(elements).forEach(function (k){var r=elements[k]; var s=r.element.style; if (window.pageYOffset > r.sticky){s.position="fixed"; s.top=r.margin_top + "px"; s.left=r.computedBox.left + "px"; s.width=r.computedBox.width + "px"; s.zIndex=r.z_index; if (r.dummy){r.dummy.style.paddingTop=(r.computedBox.height || 0) + "px";}}else{s.position=r.initial.position; s.top=r.initial.top; s.left=r.initial.left; s.width=r.initial.width; s.zIndex=r.initial.zIndex; if (r.dummy){r.dummy.style.paddingTop="0px";}}});}function getComputedBox(e){var i=e.getBoundingClientRect(); return{height: i.height, width: i.width, left: window.pageXOffset + i.left, top: i.top};}function findElement(t, i){i=i || document; return "string"==typeof t ? i.querySelector(t) : t instanceof Element ? t : void 0}}();}</script><script type="text/javascript" id="nd-popup">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</script><script>NdFontFamily.run()</script> <script defer type="text/javascript" async src="https://www.bonde.com.br/assets/ads-end-body.js"></script>
<script>
    var btnBackToTop = document.getElementById('btn-back-to-top');
    if (btnBackToTop) {
        btnBackToTop.addEventListener("click", function() {
            window.scrollTo(0, 0);
        });   
    }
</script> <div id="addthis-container"></div>
<script>
    var throttlescroll = null, inited = false;

    function init() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!inited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 5) {
                        inited = true;
                        clearTimeout(throttlescroll);
                        throttlescroll = setTimeout(function () {
                            run();
                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(init, 100);
        }
    }

    function run() {
        var container = document.getElementById('addthis-container');
        var s = document.createElement('script');
        s.src = "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-62951c461dab3f9e";
        s.async = true;
        container.appendChild(s);
    }

    init();
</script>
<script defer src="https://www.netdeal.com.br/resources/netdeal.js?m=f9204073-43d9-4216-939f-f12bd99cc5ea" async></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"727d6f97cf0259b6","token":"d43caacd821541748cf48f827de0f249","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>