<!doctype html><html lang="pt-BR"><head>
<title>UEL: Manual do Candidato do Vestibular 2023 é disponibilizado na versão online</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:locale" content="pt_BR">
<script type="text/javascript" id="nd-append-font-family">
    if (!window.NdFontFamily) {
        window.NdFontFamily = function () {
            var actuais = [];
            return {
                append: function (fontName) {
                    if (actuais.indexOf(fontName) === -1) {
                        actuais.push(fontName);
                    }
                },
                run: function () {
                    setTimeout(function () {
                        actuais.forEach(function (fontName) {
                            var s = document.createElement('link');
                            s.href = "//fonts.googleapis.com/css?family=" + fontName + ":100,200,300,400,500,600,700,800,900&lang=en&display=swap";
                            s.rel = 'stylesheet';
                            s.type = 'text/css';
                            s.async = true;
                            s.id = fontName;
                            document.head.appendChild(s);
                            console.log("INIT RENDER FONTS " + fontName);
                        });

                        var s = document.createElement('script');
                        s.crossorigin = 'anonymous';
                        s.async = true;
                        s.id = "fontawesome";
                        s.src = "https://kit.fontawesome.com/58da21804e.js";
                        document.head.appendChild(s);
                    }, 10);
                }
            }
        }();
    }
</script>
<script type="text/javascript">NdFontFamily.append('Roboto')</script><script type="text/javascript">NdFontFamily.append('Quicksand')</script>
<style type="text/css" media="all">
    html {
        line-height: 1.15;
        -webkit-text-size-adjust: 100%;
        scroll-behavior: smooth
    }
    body {
        margin: 0
    }
</style>
<style class="nd-main-render-css" type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="https://www.bonde.com.br">
<link rel="preconnect" href="https://www.bonde.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="preconnect" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//s8t.teads.tv">
<link rel="preconnect" href="//s8t.teads.tv">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preconnect" href="//a.teads.tv">
<link rel="dns-prefetch" href="//ads.pubmatic.com">
<link rel="preconnect" href="//ads.pubmatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="preconnect" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ka-f.fontawesome.com">
<link rel="preconnect" href="//ka-f.fontawesome.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="preconnect" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.netdeal.com.br">
<link rel="preconnect" href="//www.netdeal.com.br">
<meta property="nd-path" content="educacao/noticias/uel-manual-do-candidato-do-vestibular-2023-e-disponibilizado-na-versao-online">
<link rel="alternate" href="https://www.bonde.com.br/educacao/noticias/uel-manual-do-candidato-do-vestibular-2023-e-disponibilizado-na-versao-online" hreflang="pt-br">
<link rel="icon" type="image/x-icon" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="shortcut icon" type="image/png" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="apple-touch-icon" href="https://www.bonde.com.br/image_src/logo.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bonde.com.br/img/mobile/logo_bonde_192x192.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.bonde.com.br/img/mobile/logo_bonde_72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.bonde.com.br/img/mobile/logo_bonde_114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.bonde.com.br/img/mobile/logo_bonde_144x144.png">
<meta property="og:site_name" itemprop="sourceOrganization" content="Bonde. O seu portal">
<meta property="article:author" content="https://www.facebook.com/portal.bonde">
<meta property="article:publisher" content="https://www.facebook.com/portal.bonde">
<meta property="fb:pages" content="192408380806201">
<meta property="fb:app_id" content="329038703781334">
<meta http-equiv="Content-Language" content="pt-br">
<meta name="robots" content="index, follow">
<meta name="geo.region" content="BR-PR">
<meta name="geo.placename" content="Londrina">
<meta name="geo.position" content="-23313449,-5115875">
<meta name="language" content="pt-BR">
<meta name="verification" content="69b09d2e5ad80fc1d7b80d375bf45777">
<meta name="cf-2fa-verify" content="e1Vp0mcVetAAn47zA8eY">
<meta name="twitter:site" content="@portalbonde">
<meta name="twitter:creator" content="@portalbonde">
<meta name="propeller" content="d5016ba1d21701d618f370c2314431af">
<meta name="msvalidate.01" content="D257FAE06B2C38F9911939FC1B5E5199">






<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "name":"Bonde",
        "legalName":"Bonde",
        "url":"https://www.bonde.com.br/",
        "contactPoint":{
            "type":"ContactPoint",
            "telephone":"+55-43-3374-2151",
            "contactType":"customer service"
        },
        "logo":"https://www.bonde.com.br/image_src/logo.jpg",
        "sameAs":["https://www.facebook.com/portal.bonde",
            "https://www.twitter.com/portalbonde",
            "https://plus.google.com/+folhadelondrina/posts",
            "https://www.youtube.com/channel/UCcJ8tQjsRBu05NGd--jRwxA",
            "https://www.instagram.com/portalbonde/"]
    }
</script>
<style>
    .post-content-paragraph img {
        max-width: 100%;
    }
    .post-content-paragraph a {
        word-break: break-word;
    }
    article.dynamic-item {
        vertical-align: top;
    }
    .container-article-ads {
        display: none;
    }
    .ads-title {
        display: block;
        padding-bottom: 5px;
        color: #444;
        font-size: 9px;
        text-transform: uppercase;
        line-height: 1.6em;
        text-align: center;
        font-family: "Quicksand";
    }
    #bm-bottom-article {
        display: none !important;
    }
</style>
<script defer type="text/javascript" async src="https://www.bonde.com.br/assets/ads-init-head.js"></script> <link rel="canonical" href="https://www.bonde.com.br/educacao/noticias/uel-manual-do-candidato-do-vestibular-2023-e-disponibilizado-na-versao-online">
<meta property="og:title" itemprop="headline" content="UEL: Manual do Candidato do Vestibular 2023 &amp;eacute; disponibilizado na vers&amp;atilde;o online">
<meta property="og:url" content="https://www.bonde.com.br/educacao/noticias/uel-manual-do-candidato-do-vestibular-2023-e-disponibilizado-na-versao-online">
<meta property="og:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="UEL: Manual do Candidato do Vestibular 2023 &amp;eacute; disponibilizado na vers&amp;atilde;o online">
<meta name="twitter:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "UEL: Manual do Candidato do Vestibular 2023 &eacute; disponibilizado na vers&atilde;o online",
      "mainEntityOfPage": "https://www.bonde.com.br/educacao/noticias/uel-manual-do-candidato-do-vestibular-2023-e-disponibilizado-na-versao-online",
      "url": "https://www.bonde.com.br/educacao/noticias/uel-manual-do-candidato-do-vestibular-2023-e-disponibilizado-na-versao-online",
      "datePublished" : "2022-08-18T21:26:00.000Z",
      "dateModified" : "2022-08-18T22:15:18.000Z",
      "author": "Bonde",
      "thumbnailUrl": "https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png",
      "publisher": {
        "@type": "Organization",
        "name": "Bonde",
        "url": "https://www.bonde.com.br",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.bonde.com.br/image_src/logo.jpg",
          "width": "280",
          "height": "210"
        }
      },
      "image": "https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png",
      "potentialAction": {
        "@type": "SearchAction",
        "url": "https://www.bonde.com.br/busca/",
        "target": "https://www.bonde.com.br/busca/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
</script>
<script>
    var breadcrumbs = JSON.parse('[{"id":5,"name":"Educa\u00E7\u00E3o","path":"\/educacao"}, {"id":6,"name":"Not\u00EDcias","path":"\/educacao\/noticias"}]');
    var breadcrumbList = [];

    if (!breadcrumbs.length) {
        breadcrumbList = [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.bonde.com.br",
                "name": "Home"
            }
        }]
    } else {
        for(var i = 0; i < breadcrumbs.length; i++) {
            breadcrumbList.push({
                "@type": "ListItem",
                "position": i + 1,
                "item": {
                    "@id": "https://www.bonde.com.br" + breadcrumbs[i].path,
                    "name": breadcrumbs[i].name
                }
            });
        }
    }

    var scriptBreadcrumb = {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": breadcrumbList,
    }

    var script = document.createElement('script');
    script.type = "application/ld+json";
    script.text = JSON.stringify(scriptBreadcrumb);
    
    document.getElementsByTagName('head')[0].appendChild(script);
</script>
<meta property="og:type" content="article">
<script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1636111425851_uid_9b3aebe9{width:100%;max-width:980%;min-height:auto;background-color:#ffffff;border-width:0;border-style:solid;border-color:#222222;font-family:Roboto;padding:0 0 0 0;margin:0 0 0 0}.NDwnfrez7{position:relative;width:100%;max-width:960px;background-color:transparent;align-items:flex-start;flex-direction:row;justify-content:space-around;min-height:100px;padding:0 0 0 0;margin:0 auto 0 auto;border-width:0 0 0 0}.NDwxfxjtf{position:relative;background-color:transparent;max-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-width:100%;-ms-flex: 0 0 100%;flex: 0 0 100%;min-height:auto;box-sizing:border-box;padding:0 0 0 0;border-width:0 0 0 0}.NDod2gkm3{position:relative;display:block;max-width:100%;min-height:10px;background-color:transparent} @media (min-width:768px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:767px) {.NDwnfrez7{max-width:100%}} @media (min-width:481px) and (max-width:767px) {.NDwnfrez7{display:none}.NDod2gkm3{display:none}} @media ( max-width:480px) {.NDwnfrez7{min-height:5px;max-height:1px}}</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><meta property="nd-cache-render" content="2022-08-19T00:12:58.559Z"><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1660849118216_uid_fdf77ac0{width:100%;max-width:100%;min-height:auto}.NDi3t2xst{position:relative;display:block;width:100%;max-width:100%}.NDgzam3v1{position:relative;background-color:transparent;display:block;border-style:none;border-radius:0;width:100%;height:auto;border-width:0 0 0 0}.NDlsrlld3{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:20px;font-weight:700;line-height:1.6em;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDgiwvx3g{position:relative;display:block;width:100%;max-width:100%}.NDw0gbzfz{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:20px;font-weight:700;line-height:1.6em;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.ND49sy4jo{position:relative;display:block;width:100%;max-width:100%}.NDxc4qh9f{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:20px;font-weight:700;line-height:1.6em;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDq0gn41t{position:relative;display:block;width:100%;max-width:100%}</style><meta property="netdeal:page_id" content="166085991821657B41"><meta property="netdeal:page_sections" content="Notícias"><meta property="article:section" content="Notícias"><meta property="netdeal:page_sections" content="Londrina"><meta property="article:section" content="Londrina"><meta property="netdeal:page_tags" content="UEL"><meta property="article:tag" content="UEL"><meta property="netdeal:page_tags" content="Universidade Estadual de Londrina (UEL)"><meta property="article:tag" content="Universidade Estadual de Londrina (UEL)"><meta property="netdeal:page_tags" content="vestibular UEL"><meta property="article:tag" content="vestibular UEL"><meta property="netdeal:page_tags" content="Manual do candidato"><meta property="article:tag" content="Manual do candidato"><meta property="netdeal:page_tags" content="vestibular 2023"><meta property="article:tag" content="vestibular 2023"><meta property="netdeal:page_tags" content="Vestibular"><meta property="article:tag" content="Vestibular"><meta property="keywords" content="UEL, Universidade Estadual de Londrina (UEL), vestibular UEL, Manual do candidato, vestibular 2023, Vestibular"><meta property="article:published_time" content="2022-08-18T21:26:00Z"><meta property="article:modified_time" content="2022-08-18T22:15:18Z"><meta property="netdeal:page_author" content="Agência UEL"><meta property="article:author" content="Agência UEL"><meta property="netdeal:page_overhead" content="Inscrições em 25 de agosto"><meta property="netdeal:page_description" content="A Coordenadoria de Processos Seletivos da UEL (Cops) disponibiliza aos estudantes o Manual do Candidato do Vestibular 2023, exclusivamente na versão online."><meta name="description" content="A Coordenadoria de Processos Seletivos da UEL (Cops) disponibiliza aos estudantes o Manual do Candidato do Vestibular 2023, exclusivamente na versão online."><script nonce="d3a6cf49-7761-45f2-837e-bccd7277cb4e">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="nd-grid-container ND1617953768133_uid_3b336582" nd-component-builder-type="POST"><div class="nd-grid-row nd-element-section NDdskrrde"><div class="nd-grid-col nd-element-grid-column NDji0dohh"><div class="ND1620040596840_uid_df994509"><div class="nd-element-popup ND0rggqhz"><div class="nd-grid-row nd-element-section NDk9xp5ig"><div class="nd-grid-col nd-element-grid-column ND4pfczvl"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="ND9l3t8qq" width="228" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a><span class="nd-element-textable NDcwvmbvq" aria-label="Title"> <p>Pesquisar</p> </span><div class="nd-element-html ND97r2iio"> <style>
    @media (max-width: 600px) {
        #menu-search-form-input {
            padding-right: 30px!important;
        }
        #menu-search-button {
            right: 35px!important;
        }
    }
</style>
<form id="menu-search-form">
<div style="position: relative;">
<label style="display: none;">Pesquisar</label>
<input id="menu-search-form-input" type="text" placeholder="Digite e pressione enter" style="padding: 8px 25px 8px 8px; border: 1px solid #ccc; border-radius: 5px; outline: none;" />
<i id="menu-search-button" class="fa fa-search" style="color: #555; position: absolute; right: 25px; top: 10px; cursor: pointer;"></i>
</div>
</form>
<script>
    var searchForm = document.getElementById('menu-search-form');
    var searchButton = document.getElementById('menu-search-button');
    
    searchForm.addEventListener("submit", submitSearch);
    
    searchButton.addEventListener("click", submitSearch);
    
    function submitSearch(event) {
        event.preventDefault();
        var searchQuery = document.getElementById('menu-search-form-input').value;
        
        if (searchQuery) {
            window.location.href="/busca?q=" + searchQuery;
        }
    }
</script> </div><span class="nd-element-textable NDday0j82" aria-label="Title"> <p>Canais</p> </span><div class="nd-list-container">
<ul class="ND6vlzdeu">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/automotivo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Automotivo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/blogs" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Blogs </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/bondenews" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> BondeNews </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://bondeofertas.com.br/" target="_blank" rel="dofollow noopener">
<div class="list-item-container">
<div class="description"> Bonde Ofertas </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/casa-e-decoracao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Casa e Decoração </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/comportamento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Comportamento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/conteudo-de-valor" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Conteúdo de Valor </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/educacao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Educação </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/entretenimento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Entretenimento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/esportes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Esportes </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/expolondrina" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> ExpoLondrina </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/gastronomia" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Gastronomia </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/horoscopo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Horóscopo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/pets" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Pets </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/promocoes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Promoções </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/saude" target="_self" rel="dofollow ">
<div class="list-item-container">
 <div class="description"> Saúde </div>
</div>
</a>
</li>
</ul>
</div><span class="nd-element-textable NDb6rky84" aria-label="Title"> <p>Serviços</p> </span><div class="nd-list-container">
<ul class="NDh92m71q">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/fale-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Fale com o Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/mapa-do-site" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Mapa do Site </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/rss" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> RSS Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/trabalhe-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Trabalhe Conosco </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/politica-de-privacidade" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Política de Privacidade </div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="icon-close" onclick="NdPopup.close('ND0rggqhz')">
<i class="fa fa-close"></i>
</div>
</div><script>
    window.NdPopupInitAsync = window.NdPopupInitAsync || [];
    window.NdPopupInitAsync.push({element : 'ND0rggqhz',options : {"devices":{"desktop":{"render_type":"manual","overlay":true,"position":"top-left","wait_time":0,"scroll_position":50,"auto_close":{"active":false,"time":30},"intent_exit":{"mouse_out":true,"inactivity":{"active":true,"time":15},"scroll_back":{"active":true,"trigger_position":10,"trigger_back":1}},"effect_options":{"effect":"fade-in","time":"0.200000000"}}}} });
</script><div class="nd-grid-row nd-element-section ND7y336jp" id="header"><div class="nd-grid-col nd-element-grid-column NDdsrq5ef"><div class="nd-grid-row nd-element-section NDnwm3z2p"><div class="nd-grid-col nd-element-grid-column ND285uxge"><span class="nd-element-textable ND4fr873u" title="Abrir" alt="Abrir" onclick="NdPopup.open('ND0rggqhz');return false;" rel="nofollow noopener">
<span class="icon">
<i class="fa fa-bars"></i>
</span>
</span>
</div><div class="nd-grid-col nd-element-grid-column ND09n2812"><a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="NDkjea3es" width="127" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="Home Bonde" title="Ir para a página principal">
</picture>
</a>
</div><div class="nd-grid-col nd-element-grid-column NDxmie7pk">
</div><div class="nd-grid-col nd-element-grid-column NDuaiy4ml"><div class="nd-list-container">
<ul class="ND94o1ll3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.facebook.com/portal.bonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-facebook"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://twitter.com/portalbonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-twitter"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/economia/tecnologia/bonde-folha-de-londrina-nosso-dia-passa-a-receber-pautas-pelo-whatsapp-310003.html" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-whatsapp"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.instagram.com/portalbonde/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-instagram"></i>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="ND7y336jp-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.ND7y336jp',options : {"devices":{"desktop":{"active":true,"margin_top":0}},"active":true} });
    </script>
</div>
</div>
</div>
</div><div class="ND1636111425851_uid_9b3aebe9"><div class="nd-grid-row nd-element-section NDwnfrez7"><div class="nd-grid-col nd-element-grid-column NDwxfxjtf"><div class="nd-element-html NDod2gkm3">  </div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDoueiofk"><div class="nd-grid-col nd-element-grid-column NDn4dkuv8"><div class="nd-grid-row nd-element-section NDucgrwas"><div class="nd-grid-col nd-element-grid-column NDg5umoah"><div class="nd-element-html NDbtusnab"> <style>
    ul.article-breadcrumb {
        background-color: #fff;
        list-style-type: none;
        padding: 10px 15px 0px 0px;
        padding-top: 0px;
    }
    ul.article-breadcrumb li {
        display: inline-block;
        padding: 0px 5px;
    }
    ul.article-breadcrumb li:first-child {
        padding-left: 0px;
    }
    ul.article-breadcrumb li a {
        color: #5e5e5e;
        font-size: 0.8em;
        text-transform: uppercase;
        text-decoration: none;
    }
    ul.article-breadcrumb li:last-child a {
        color: #007799;
        font-weight: 700;
    }
</style>
<ul class="article-breadcrumb">
<li>
 <a href="/" alt="Página inicial">Home</a>
</li>
<li>
<a href="/educacao" alt="Educação">Educação</a>
</li><li>
<a href="/educacao/noticias" alt="Notícias">Notícias</a>
</li>
</ul> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDo64vvy5"><div class="nd-grid-col nd-element-grid-column NDtdu7o0m"><div class="nd-element-html NDra7bb8s"> <style>
    .overhead-article {
        color: #026972;
        font-weight: 700;
        font-size: 16px;
        text-transform: uppercase;
    }
</style>
<div class="overhead-article">Inscrições em 25 de agosto</div> </div><h1 class="nd-element-textable NDdwoceuu"> UEL: Manual do Candidato do Vestibular 2023 é disponibilizado na versão online </h1><div>
<div class="nd-picture">
<picture>
<source media="(min-width:1200px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png" type="image/webp">
<source media="(min-width:1200px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<source media="(min-width:800px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png" type="image/webp">
<source media="(min-width:800px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<source media="(min-width:600px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png" type="image/webp">
<source media="(min-width:600px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<source media="(min-width:400px)" srcset="/api/images/proxy?format=webp&amp;width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png" type="image/webp">
<source media="(min-width:400px)" srcset="/api/images/proxy?width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1647961047244_screenshot_2022_03_22_at_14_54_50_uel_ueloficial_fotos_e_videos_do_instagram.png">
<img class="NDt71qu9y" width="800" height="430" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" title="">
</picture>
<figcaption class="nd-picture-caption">
<span class="img-caption"></span>
<span> - </span>
<span class="img-credit">Rafael Stolf/ Reprodução Instagram UEL</span>
</figcaption>
</div>
</div><script>
    var mediaType = 'IMAGE';

    if (mediaType && mediaType === 'VIDEO') {
        var iframe = document.getElementById('post-iframe-NDt71qu9y-827201');
        var videoUrl = '';

        var isDomHelperInitialized = false, throttle = null;

        throttle = setInterval(function() {
            if (!isDomHelperInitialized) {
                if (window.NdDomHelper) {
                    isDomHelperInitialized = true;
                    window.NdDomHelper.setYoutubeIframeSrc(iframe, videoUrl);
                }
            } else {
                clearInterval(throttle);
            }
        }, 100);
    }
</script><div class="nd-element-html ND9puv3qj"> <span style="display: block; padding-top: 5px; color: #990100; font-weight: 700; font-size: 13px;">Agência UEL</span> </div><div class="NDojd28xc"> 18 ago 2022 às 18:26 </div><div class="nd-element-html NDw8dwt71"> <div>
<span class="ads-title">Publicidade</span>
<div style="min-height:90px">
<div id="bd-abaixo-foto"></div>
</div>
</div> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDdamym75"><div class="nd-grid-col nd-element-grid-column NDv8d9rjc"><div class="nd-grid-row nd-element-section NDhmqdu32"><div class="nd-grid-col nd-element-grid-column NDsfc21ct"><div class="nd-element-html NDh8izwji"> <div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle6-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div> </div>
</div>
</div><div class="nd-element-textable NDpv5xowq post-content-paragraph">
<div class="ND1660849118216_uid_fdf77ac0"><div class="nd-element-textable NDi3t2xst"> <p>A Coordenadoria de Processos Seletivos da UEL (Cops) disponibiliza aos estudantes o <a href="https://www.cops.uel.br/v2/Selecao/DetalharSelecao/Selecao/296" rel="" target="_blank"><b>Manual do Candidato do Vestibular 2023</b></a>, exclusivamente na versão online. O material traz todas as informações do processo de seleção, que abre inscrições dia 25 de agosto, por meio do site da Cops.&nbsp;</p><p><br></p><p>Com 87 páginas, os candidatos podem encontrar de forma didática e fácil, desde o quadro de vagas até o funcionamento do Sistema de Cotas, programa das disciplinas, aplicação das provas, classificação, convocações, matrículas e ainda as resoluções que estabelecem as regras do Vestibular.</p><div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle1-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div><div style="padding-top: 10px; min-height: 320px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="display: flex; flex-wrap: wrap; justify-content: center;min-height:250px;">
<div id="bd-middle-article1" style="flex: 1; max-width: 336px; padding-right: 35px;"></div>
<div id="bd-middle-article2" style="flex: 1; max-width: 336px; padding-left: 25px;"></div>
</div>
</div> <p><br></p><p>De acordo com a coordenadora da Cops, Sandra Garcia, a recomendação é para que os candidatos leiam atentamente o documento para que possam ter uma dimensão exata do sistema de prova e sua aplicação. Ela recorda que o Vestibular volta a ser duas fases, após duas edições em formato extraordinário devido à pandemia de Covid-19. Por isso, há mais informações para serem observadas sobre o processo seletivo.</p><p><br></p><p>Pelo Vestibular, a UEL oferece 2.541 vagas em 52 cursos de graduação. Outras 559 vagas serão ofertadas por meio do Sistema de Seleção Unificada (Sisu), totalizando 3.100 vagas para ingresso no próximo ano.<br></p><div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle2-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div><div style="padding-top: 10px; padding-bottom: 20px; min-height: 150px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bd-middle-article" style="flex: 1; max-width: 300px"></div>
</div>
</div><p><br></p> </div><div class="nd-picture">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660849746786_manual_do_candidato_uel.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660849746786_manual_do_candidato_uel.jpg">
<img class="NDgzam3v1" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="manual do candidato uel.jpg">
</picture>
</div><h2 class="nd-element-textable NDlsrlld3" aria-label="Title"> <p><br></p><p>Cadastro e inscrição<br></p> </h2><div class="nd-element-textable NDgiwvx3g"> <p><br></p><p>As inscrições do Vestibular 2023 poderão ser feitas de 25 de agosto a 10 de outubro, exclusivamente no site da Cops. Para acessar o formulário de inscrição, os candidatos devem se cadastrar previamente, com login e senha. A medida, adotada desde o ano passado, segue a Lei Geral de Proteção de Dados (LGPD) e visa proteger as informações e dados pessoais dos vestibulandos.</p><div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle3-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div><p><br></p><p>Feito este procedimento, os candidatos devem preencher o formulário online de inscrição e, em seguida, efetuar o pagamento da taxa de R$ 167,00. A confirmação da inscrição é após o pagamento, com exceção dos candidatos que conseguiram isenção da taxa.</p><div style="padding-top: 10px; min-height: 320px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="display: flex; flex-wrap: wrap; justify-content: center;min-height:250px;">
<div id="bd-middle-article4" style="flex: 1; max-width: 336px; padding-right: 35px;"></div>
<div id="bd-middle-article5" style="flex: 1; max-width: 336px; padding-left: 25px;"></div>
</div>
</div> <p><br></p> </div><h2 class="nd-element-textable NDw0gbzfz" aria-label="Title"> <p>Provas&nbsp;</p><div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle4-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div> </h2><div class="nd-element-textable ND49sy4jo"> <p><br></p><p>Com o retorno das provas em duas etapas, a UEL aplica a 1ª fase no dia 5 de março de 2023. Os candidatos aprovados seguem para a 2ª fase, que será de 2 a 4 de abril. O resultado final do Vestibular 2023 sai em 4 de maio, no site da Cops, data em que será divulgada a lista da 1ª convocação.<br></p><p><br></p> </div><h2 class="nd-element-textable NDxc4qh9f" aria-label="Title"> <p>Cronograma do Vestibular UEL 2023</p><div style="padding-top: 10px; min-height: 320px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="display: flex; flex-wrap: wrap; justify-content: center;min-height:250px;">
<div id="bd-middle-article7" style="flex: 1; max-width: 336px; padding-right: 35px;"></div>
<div id="bd-middle-article8" style="flex: 1; max-width: 336px; padding-left: 25px;"></div>
</div>
</div> <div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle5-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div> </h2><div class="nd-element-textable NDq0gn41t"> <p><br></p><p>25/08 a 10/10 – Inscrições;&nbsp;</p><p><br></p><p>04/12 – Prova de Habilidades Específicas do curso de Música;</p><p><br></p><p>05/03/2023 – Prova da 1ª Fase;&nbsp;</p><p><br></p><p>20/03 – Resultado da 1ª&nbsp; Fase;</p><p><br></p><p>02 a 04/04 – Provas da 2ª Fase;&nbsp;</p><style>
    #video_alright_mobile {
        display: none;
    }
    
    @media(max-width: 768px) {
        #video_alright_mobile {
            display: block;
        }
        #video_alright {
            display: none;
        }
    }
</style>
<div style="padding: 20px 15px;">
<div id="video_alright_mobile" style="height: 200px;"></div>
<div id="video_alright" style="height: 320px;"></div>
</div>
<p><br></p><p>04/05 – Resultado do Vestibular UEL 2023.</p> </div>
</div>
</div><div class="nd-element-html NDqa7gm5r"> <div style="min-height: 40px; display: block; text-align: center; padding-top: 20px;">



<div class="addthis_inline_share_toolbox"></div>
</div>
<script>
    var throttlescroll = null, inited = false;

    function init() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!inited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 5) {
                        inited = true;
                        clearTimeout(throttlescroll);
                        throttlescroll = setTimeout(function () {
                            run();
                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(init, 100);
        }
    }

    function run() {
        var addThisScript = document.createElement('script');
        addThisScript.src = "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-62951c461dab3f9e";
        addThisScript.async = true;
        document.getElementsByTagName('body')[0].appendChild(addThisScript);
    }

    init();
</script>
</div><div class="nd-element-html NDunrl0qq"> <div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-bottom-article" style="flex: 1; max-width: 336px"></div>
</div>
</div> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDu68zcnk"><div class="nd-grid-col nd-element-grid-column NDetxyi4m"><div class="nd-element-textable ND3l9byht"> <p>Continue lendo<br></p> </div><div class="nd-element-html NDj3dstvc"> <div id="taboola-below-article-thumbnails" style="min-height: 4000px;"></div>
<script type="text/javascript">
    var throttlescrollTaboo = null, tabooInited = false;

    function initTaboola() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!tabooInited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 21) {
                        tabooInited = true;
                        clearTimeout(throttlescrollTaboo);
                        throttlescrollTaboo = setTimeout(function () {
                            runTaboola();
                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(initTaboola, 100);
        }
    }

    function runTaboola() {
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    }

    initTaboola();

</script> </div>
</div>
</div><div class="ND1632925484103_uid_395b1cea"><div class="nd-grid-row nd-element-section NDv1he0iy"><div class="nd-grid-col nd-element-grid-column ND2zpup3r"><h2 class="nd-element-textable ND5mmmd3z" aria-label="Title"> <p>Leia mais</p> </h2><div class="NDlzrzaer">
<article class="dynamic-item">
<a href="/educacao/noticias/11-ecoh-leva-as-escolas-de-londrina-a-arte-de-contar-historias" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660643365284_11_ecoh_leva_as_escolas_a_arte_de_contar_historias.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660643365284_11_ecoh_leva_as_escolas_a_arte_de_contar_historias.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> 11º ECOH leva às escolas a arte de contar histórias </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/celepar-abre-nesta-segunda-inscricoes-para-concurso-com-salarios-de-ate-r-8-7-mil" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660576851248_screenshot_2022_08_15_at_15_19_50_celepar_fotos_pesquisa_google.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660576851248_screenshot_2022_08_15_at_15_19_50_celepar_fotos_pesquisa_google.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Celepar abre inscrições para concurso; salários chegam a R$ 8,7 mil </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/uel-divulga-lista-dos-89-aprovados-na-convocacao-das-vagas-remanescentes" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656356114433_uel_vagas_remanescentes.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1656356114433_uel_vagas_remanescentes.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> UEL divulga 89 aprovados nas vagas remanescentes </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/prefeitura-de-mambore-anuncia-57-vagas-em-concurso-publico-salarios-chegam-a-r-11-mil" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660580666484_screenshot_2022_08_15_at_16_22_26_mambore_fotos_pesquisa_google_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660580666484_screenshot_2022_08_15_at_16_22_26_mambore_fotos_pesquisa_google_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Prefeitura de Mamborê anuncia 57 vagas em concurso público; salários chegam a R$ 11 mil </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/prefeitura-de-guaratuba-anuncia-874-vagas-em-concurso-com-salarios-de-ate-r-19-mil" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660574998993_praia_de_guaratuba.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660574998993_praia_de_guaratuba.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Prefeitura de Guaratuba anuncia 874 vagas em concurso público com salários de até R$ 19 mil </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/comeca-prazo-para-comprovar-informacoes-do-prouni" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660561000342_enem_valter_campanato_agencia_brasil.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660561000342_enem_valter_campanato_agencia_brasil.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Começa prazo para comprovar informações do ProUni </h2>
</div>
</div>
</a>
</article>
</div><div class="NDc8xn1sa">
<article class="dynamic-item">
<a href="/educacao/noticias/prefeitura-de-maringa-abre-nesta-sexta-inscricoes-de-concurso-publico-salarios-chegam-a-r-16-mil" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1637768888745_72f6614ac7a5cf906a8deca2b31046b9.webp" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1637768888745_72f6614ac7a5cf906a8deca2b31046b9.webp">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Maringá abre inscrições para concurso público nesta sexta; salários chegam a R$ 16 mil </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/uel-divulga-aprovados-para-vagas-remanescentes-da-chamada-extraordinaria1708" class="link">
<div class="featured-image-container">
<picture>
 <source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635528662613_vestibular_uel_1.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635528662613_vestibular_uel_1.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> UEL divulga aprovados para vagas remanescentes </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/uel-divulga-lista-da-2-convocacao-extraordinaria-do-vestibular-2022" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651852132578_uel.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651852132578_uel.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> UEL divulga lista da 2ª convocação extraordinária 2022 </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/bondenews/politica/e-falso-que-qr-code-de-titulos-de-eleitor-contem-voto-para-candidato" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660723749767_qr_code_de_titulos_de_eleitor_tse.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660723749767_qr_code_de_titulos_de_eleitor_tse.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> É FALSO que QR Code de títulos de eleitor contém voto para candidato </h2>
</div>
</div>
</a>

</article><article class="dynamic-item">
<a href="/educacao/noticias/da-creche-ao-ensino-medio-so-17-dos-brasileiros-estao-em-escolas-particulares" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640194560798_escola_ccexpress.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640194560798_escola_ccexpress.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Só 17% dos brasileiros estão em escolas particulares </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/11-ecoh-leva-as-escolas-de-londrina-a-arte-de-contar-historias" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660643365284_11_ecoh_leva_as_escolas_a_arte_de_contar_historias.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660643365284_11_ecoh_leva_as_escolas_a_arte_de_contar_historias.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> 11º ECOH leva às escolas a arte de contar histórias </h2>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDsq6pvae coluna-sidebar-direita"><span class="nd-element-textable NDhz0jgva coluna-sidebar-ultimas-noticias" aria-label="Title"> <p>Últimas notícias<br></p> </span><div class="NDydcf1lx">
<article class="dynamic-item">
<a href="/educacao/noticias/prefeitura-de-maringa-abre-nesta-sexta-inscricoes-de-concurso-publico-salarios-chegam-a-r-16-mil" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1637768888745_72f6614ac7a5cf906a8deca2b31046b9.webp" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1637768888745_72f6614ac7a5cf906a8deca2b31046b9.webp">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">183 vagas</span>
</div>
<h2 class="article-title"> Maringá abre inscrições para concurso público nesta sexta; salários chegam a R$ 16 mil </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/uel-divulga-aprovados-para-vagas-remanescentes-da-chamada-extraordinaria1708" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635528662613_vestibular_uel_1.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1635528662613_vestibular_uel_1.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Aprovados</span>
</div>
<h2 class="article-title"> UEL divulga aprovados para vagas remanescentes </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/uel-divulga-lista-da-2-convocacao-extraordinaria-do-vestibular-2022" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651852132578_uel.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1651852132578_uel.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Confira!</span>
</div>
<h2 class="article-title"> UEL divulga lista da 2ª convocação extraordinária 2022 </h2>
</div>
</div>

</a>
</article><article class="dynamic-item">
<a href="/bondenews/politica/e-falso-que-qr-code-de-titulos-de-eleitor-contem-voto-para-candidato" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660723749767_qr_code_de_titulos_de_eleitor_tse.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1660723749767_qr_code_de_titulos_de_eleitor_tse.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Atenção!</span>
</div>
<h2 class="article-title"> É FALSO que QR Code de títulos de eleitor contém voto para candidato </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/educacao/noticias/da-creche-ao-ensino-medio-so-17-dos-brasileiros-estao-em-escolas-particulares" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640194560798_escola_ccexpress.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1640194560798_escola_ccexpress.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Censo escolar</span>
</div>
<h2 class="article-title"> Só 17% dos brasileiros estão em escolas particulares </h2>
</div>
</div>
</a>
</article>
</div><div class="nd-grid-row nd-element-section NDquh8b8z"><div class="nd-grid-col nd-element-grid-column NDfgr7oq5"><div class="nd-element-html NDyvbj5e6"> <center>
<span class="ads-title">Publicidade</span>
<div id="bd-right-article"></div>
</center> </div>
</div>
</div><div class="NDquh8b8z-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.NDquh8b8z',options : {"devices":{"desktop":{"active":true,"margin_top":70}},"active":true} });
    </script>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDsyjue6r"><div class="nd-grid-col nd-element-grid-column NDujm3mdm"><div class="ND1620039638033_uid_6d9c2212"><div class="nd-grid-row nd-element-section NDraeymrs"><div class="nd-grid-col nd-element-grid-column NDffufwoz"><div class="nd-grid-row nd-element-section NDsj3x8eg"><div class="nd-grid-col nd-element-grid-column NDj6oy649"><div class="nd-element-textable NDwm41neq" aria-label="Title"> <p>Jornais</p> </div><div class="nd-list-container">
<ul class="NDottdag3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.folhadelondrina.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha de Londrina </div>
</div>
</a>
</li>
</ul>
</div><div class="nd-element-textable NDy9v0wdx" aria-label="Title"> <p>YOUTUBE</p> </div><div class="nd-list-container">
<ul class="NDf3a4czw">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.youtube.com/c/MultiTV_GFC" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> MultiTV Cidades </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDibf848z"><div class="nd-element-textable ND7xiwx9t" aria-label="Title"> <p>Portais</p> </div><div class="nd-list-container">
<ul class="ND48zncwh">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.folhaclassificados.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha Classificados </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDk5mym88"><div class="nd-element-textable ND5mt472a" aria-label="Title"> <p>Outras empresas<br></p> </div><div class="nd-list-container">
<ul class="NDzg71q0w">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.grafipress.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Grafipress </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND48aqdjr"><a class="nd-picture" href="https://www.folhadelondrina.com.br/grupofolha/" aria-label="Ir para a página" alt="Ir para a página https://www.folhadelondrina.com.br/grupofolha/" target="_blank" rel="nofollow noopener">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654018535175_grupo_folha_de_londrina_certa_03.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654018535175_grupo_folha_de_londrina_certa_03.png">
<img class="NDliwyt90" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="grupo folha de londrina certa-03.png">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPBT46" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats"> if (!window.NdScreenFormats){window.NdScreenFormats=function (){const formats=window.NdScreenFormatTypes || [], listFormatNames=formats.map(function (f){return f.name.toLowerCase();}); var defaultMediaScreen=null, mapFormats={}; for (var i=0; i < formats.length; i++){formats[i].name=formats[i].name.toLowerCase(); mapFormats[formats[i].name]=formats[i]; if (formats[i].media.mediadefault){defaultMediaScreen=formats[i];}}return{formats: formats, listFormatNames: listFormatNames, defaultMediaScreen: defaultMediaScreen, mapFormats: mapFormats, getActualMediaScreen: getActualMediaScreen, getBeforeMediaScreen: getBeforeMediaScreen}; function getActualMediaScreen(){const width=window.screen.width; for (var i=formats.length; i > 0; i--){const format=formats[i - 1], min=format.media.query['min-width'], max=format.media.query['max-width'] || 1000000; if (width >=min && width <=max){return format;}}return false;}function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen); if (i > -1 && i - 1 >=0) return mapFormats[listFormatNames[i - 1]]; return false;}}();}</script><script type="text/javascript" id="nd-class-utils">
    if (!window.NdClassUtils) {
        window.NdClassUtils = function() {
            return {
                addClass: function(el, className) {
                    if (el.classList) el.classList.add(className);
                    else el.className += ' ' + className;
                },
                removeClass: function(el, className) {
                    if (el.classList) el.classList.remove(className);
                    else el.className = el.className.replace(new RegExp('(^|b)' + className.split(' ').join('|') + '(b|$)', 'gi'), ' ');
                },
                hasClass: function(el, className) {
                    if (el.classList) return el.classList.contains(className);
                    else return new RegExp('(^| )' + className + '( |$)', 'gi').test(el.className);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-dom-helper">
    if (!window.NdDomHelper) {
        window.NdDomHelper = function() {
            return {
                removeDuplicatedNodeByClassName: function(className) {
                    var duplicatedNode = document.getElementsByClassName(className);
                    var isNodeDuplicated = duplicatedNode.length > 1;

                    if (isNodeDuplicated) {
                        for (var i = duplicatedNode.length - 1; i > 0; i--) {
                            duplicatedNode[i].remove();
                        }
                    }
                },
                setYoutubeIframeSrc: function(elemIframe, videoUrl) {
                    var embedUrl = 'https://www.youtube.com/embed/' + getYoutubeVideoIdByUrl(videoUrl);

                    elemIframe.setAttribute('src', embedUrl);

                    function getYoutubeVideoIdByUrl(url) {
                        var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#&?]*).*/;
                        var match = url.match(regExp);
                        return (match&&match[7].length===11)? match[7] : false;
                    }
                },
                setCookie: function(key, value, callback) {
                    var now = new Date();
                    var time = now.getTime();
                    var expireTime = time + (365 * 86400000);
                    now.setTime(expireTime);
                    var host = window.location.host.split(":")[0];
                    if (host.indexOf("www") === 0) {
                        host = host.replace("www", "");
                    }
                    NetdealJs.cookies.set(key, value, now.toGMTString(), "/", host);
                    if (callback) callback();
                },
                getCookie: function(key) {
                    return NetdealJs.cookies.get(key);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-sticker"> if (!window.NdSticker){window.NdSticker=function (){var startListener=false, elements={}; initAsync(); return{init: init, initAsync: initAsync}; function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync || []; for (var i=0; i < NdStickerInitAsync.length; i++){var e=NdStickerInitAsync[i]; init(e.element, e.options);}}function init(selectorName, options){if (options && options.active && options.devices && NdScreenFormats.formats){var e=findElement(selectorName); if (e){const actualScreen=NdScreenFormats.getActualMediaScreen(); var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name); while (true){if (actualIndexType===-1) break; var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]]; if (deviceOpt){if (deviceOpt.active===true){registerElement(e, selectorName, deviceOpt); break;}else if (deviceOpt.active===false){delete (elements[selectorName]); break;}}actualIndexType--;}}}}function registerElement(e, selectorName, options){var cs=getComputedStyle(e), cb=getComputedBox(e); elements[selectorName]={element: e, selectorName: selectorName, margin_top: options.margin_top || 0, z_index: options.z_index || 999999, dummy: findElement(selectorName + '-dummy-sticky'), computedBox: cb, initial:{position: cs.position, top: cs.top, left: cs.left, width: cb.width, zIndex: cs.zIndex}, sticky: cb.top - (options.margin_top || 0)}; startScroll();}function startScroll(){if (!startListener){document.addEventListener('scroll', execute); startListener=true;}}function execute(){Object.keys(elements).forEach(function (k){var r=elements[k]; var s=r.element.style; if (window.pageYOffset > r.sticky){s.position="fixed"; s.top=r.margin_top + "px"; s.left=r.computedBox.left + "px"; s.width=r.computedBox.width + "px"; s.zIndex=r.z_index; if (r.dummy){r.dummy.style.paddingTop=(r.computedBox.height || 0) + "px";}}else{s.position=r.initial.position; s.top=r.initial.top; s.left=r.initial.left; s.width=r.initial.width; s.zIndex=r.initial.zIndex; if (r.dummy){r.dummy.style.paddingTop="0px";}}});}function getComputedBox(e){var i=e.getBoundingClientRect(); return{height: i.height, width: i.width, left: window.pageXOffset + i.left, top: i.top};}function findElement(t, i){i=i || document; return "string"==typeof t ? i.querySelector(t) : t instanceof Element ? t : void 0}}();}</script><script type="text/javascript" id="nd-popup">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</script><script type="text/javascript" id="nd-url-helper">
    if (!window.NdUrlHelper) {
        window.NdUrlHelper = function() {
            return {
                getCustomPathParameter: function(parameterName) {
                    parameterName = '/' + parameterName + '/';
                    var currentPath = window.location.pathname;

                    if (currentPath.indexOf(parameterName) > 0) {
                        var afterParameter = currentPath.substring(currentPath.indexOf(parameterName) + 1);
                        var splitBetweenBars = afterParameter.split('/');
                        return splitBetweenBars.length > 0 ? splitBetweenBars[1] : null;
                    }

                    return null;
                },
                updatePathParameter: function(parameterName, parameterValue, path) {
                    var currentPath = path || window.location.pathname;
                    var actualParameterValue = this.getCustomPathParameter(parameterName);

                    if (actualParameterValue) {
                        var parameterValueStartsIndex =  currentPath.indexOf(parameterName) + parameterName.length + 1;
                        var parameterValueEndsIndex = parameterValueStartsIndex + actualParameterValue.length;

                        return currentPath.substring(0, parameterValueStartsIndex) + parameterValue + currentPath.substring(parameterValueEndsIndex);
                    }

                    return currentPath + '/' + parameterName + '/' + parameterValue;
                }
            }
        }();
    }
</script><script>NdFontFamily.run()</script> <script defer type="text/javascript" async src="https://www.bonde.com.br/assets/ads-end-body.js"></script>
<script>
    var btnBackToTop = document.getElementById('btn-back-to-top');
    if (btnBackToTop) {
        btnBackToTop.addEventListener("click", function() {
            window.scrollTo(0, 0);
        });   
    }
</script>
<script defer src="https://www.netdeal.com.br/resources/netdeal.js?m=f9204073-43d9-4216-939f-f12bd99cc5ea" async></script><script>(function(){var js = "window['__CF$cv$params']={r:'73ced5b3999381db',m:'v__sDHjCpHQGJ9DgLy.1clfzLfgXLaXVXs8Zrk7es30-1660869594-0-ATVkeFIW+oKYi9k7Uv36oClT+4Ve0vXHI5/T3ztUC9SCAzwzM8a+k6T0Ut2m79gGIcTxNPzTWrgqbr0MNFSIiHNBnItfv2LU2PW3Pk3WngJ77FWjMPGKF+b9c41V2670pqtmFrBvhbYQTrJlsq0MQvOHCjhfi3nGPJOKd1ad9ZMzkd7r64GtUcGPusWOYH6U7TxiNNlXf9yuJkUUE+yGYeLHVROLevjbrm/wOnTF/3uBuEmAE3H/5iuIjtULaotc0g==',s:[0xe047edbdf8,0x12eab30841],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73ced5b3999381db","token":"d43caacd821541748cf48f827de0f249","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body></html>