<!doctype html><html lang="pt-BR"><head>
<title>Londrina tem três novas notificações por varíola dos macacos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:locale" content="pt_BR">
<script type="text/javascript" id="nd-append-font-family">
    if (!window.NdFontFamily) {
        window.NdFontFamily = function () {
            var actuais = [];
            return {
                append: function (fontName) {
                    if (actuais.indexOf(fontName) === -1) {
                        actuais.push(fontName);
                    }
                },
                run: function () {
                    setTimeout(function () {
                        actuais.forEach(function (fontName) {
                            var s = document.createElement('link');
                            s.href = "//fonts.googleapis.com/css?family=" + fontName + ":100,200,300,400,500,600,700,800,900&lang=en&display=swap";
                            s.rel = 'stylesheet';
                            s.type = 'text/css';
                            s.async = true;
                            s.id = fontName;
                            document.head.appendChild(s);
                            console.log("INIT RENDER FONTS " + fontName);
                        });

                        var s = document.createElement('script');
                        s.crossorigin = 'anonymous';
                        s.async = true;
                        s.id = "fontawesome";
                        s.src = "https://kit.fontawesome.com/58da21804e.js";
                        document.head.appendChild(s);
                    }, 10);
                }
            }
        }();
    }
</script>
<script type="text/javascript">NdFontFamily.append('Roboto')</script><script type="text/javascript">NdFontFamily.append('Quicksand')</script>
<style type="text/css" media="all">
    html {
        line-height: 1.15;
        -webkit-text-size-adjust: 100%;
        scroll-behavior: smooth
    }
    body {
        margin: 0
    }
</style>
<style class="nd-main-render-css" type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="https://www.bonde.com.br">
<link rel="preconnect" href="https://www.bonde.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="preconnect" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//s8t.teads.tv">
<link rel="preconnect" href="//s8t.teads.tv">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preconnect" href="//a.teads.tv">
<link rel="dns-prefetch" href="//ads.pubmatic.com">
<link rel="preconnect" href="//ads.pubmatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="preconnect" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ka-f.fontawesome.com">
<link rel="preconnect" href="//ka-f.fontawesome.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="preconnect" href="//www.youtube.com">
<link rel="dns-prefetch" href="//www.netdeal.com.br">
<link rel="preconnect" href="//www.netdeal.com.br">
<meta property="nd-path" content="saude/noticias/londrina-tem-tres-novas-notificacoes-por-variola-dos-macacos">
<link rel="alternate" href="https://www.bonde.com.br/saude/noticias/londrina-tem-tres-novas-notificacoes-por-variola-dos-macacos" hreflang="pt-br">
<link rel="icon" type="image/x-icon" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="shortcut icon" type="image/png" href="https://www.bonde.com.br/img/favicon.ico">
<link rel="apple-touch-icon" href="https://www.bonde.com.br/image_src/logo.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bonde.com.br/img/mobile/logo_bonde_192x192.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.bonde.com.br/img/mobile/logo_bonde_72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.bonde.com.br/img/mobile/logo_bonde_114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.bonde.com.br/img/mobile/logo_bonde_144x144.png">
<meta property="og:site_name" itemprop="sourceOrganization" content="Bonde. O seu portal">
<meta property="article:author" content="https://www.facebook.com/portal.bonde">
<meta property="article:publisher" content="https://www.facebook.com/portal.bonde">
<meta property="fb:pages" content="192408380806201">
<meta property="fb:app_id" content="329038703781334">
<meta http-equiv="Content-Language" content="pt-br">
<meta name="robots" content="index, follow">
<meta name="geo.region" content="BR-PR">
<meta name="geo.placename" content="Londrina">
<meta name="geo.position" content="-23313449,-5115875">
<meta name="language" content="pt-BR">
<meta name="verification" content="69b09d2e5ad80fc1d7b80d375bf45777">
<meta name="cf-2fa-verify" content="e1Vp0mcVetAAn47zA8eY">
<meta name="twitter:site" content="@portalbonde">
<meta name="twitter:creator" content="@portalbonde">
<meta name="propeller" content="d5016ba1d21701d618f370c2314431af">
<meta name="msvalidate.01" content="D257FAE06B2C38F9911939FC1B5E5199">
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "name":"Bonde",
        "legalName":"Bonde",
        "url":"https://www.bonde.com.br/",
        "contactPoint":{
            "type":"ContactPoint",
            "telephone":"+55-43-3374-2151",
            "contactType":"customer service"
        },
        "logo":"https://www.bonde.com.br/image_src/logo.jpg",
        "sameAs":["https://www.facebook.com/portal.bonde",
            "https://www.twitter.com/portalbonde",
            "https://plus.google.com/+folhadelondrina/posts",
            "https://www.youtube.com/channel/UCcJ8tQjsRBu05NGd--jRwxA",
            "https://www.instagram.com/portalbonde/"]
    }
</script>
<style>
    .hidden-title {
        display: block;
        height: 0;
        overflow: hidden;
    }
        
    .post-content-paragraph img {
        max-width: 100%;
    }
    .post-content-paragraph a {
        word-break: break-word;
    }
    article.dynamic-item {
        vertical-align: top;
    }
    .container-article-ads {
        display: none;
    }
    .ads-title {
        display: block;
        padding-bottom: 5px;
        color: #444;
        font-size: 9px;
        text-transform: uppercase;
        line-height: 1.6em;
        text-align: center;
        font-family: "Quicksand";
    }
    
    #bm-bottom-article {
        display: none !important;
    }
    
    @media(min-width: 769px) {
        .container-article-ads-desktop {
            display: block !important;
        }
    }
    
    @media(max-width: 768px) {
        .container-article-ads-mobile {
            display: block !important;
        }
    }
</style>
<script defer type="text/javascript" async src="https://www.bonde.com.br/assets/ads-init-head.js"></script> <link rel="canonical" href="https://www.bonde.com.br/saude/noticias/londrina-tem-tres-novas-notificacoes-por-variola-dos-macacos">
<meta property="og:title" itemprop="headline" content="Londrina tem tr&amp;ecirc;s novas notifica&amp;ccedil;&amp;otilde;es por var&amp;iacute;ola dos macacos">
<meta property="og:url" content="https://www.bonde.com.br/saude/noticias/londrina-tem-tres-novas-notificacoes-por-variola-dos-macacos">
<meta property="og:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Londrina tem tr&amp;ecirc;s novas notifica&amp;ccedil;&amp;otilde;es por var&amp;iacute;ola dos macacos">
<meta name="twitter:image" content="https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Londrina tem tr&ecirc;s novas notifica&ccedil;&otilde;es por var&iacute;ola dos macacos",
      "mainEntityOfPage": "https://www.bonde.com.br/saude/noticias/londrina-tem-tres-novas-notificacoes-por-variola-dos-macacos",
      "url": "https://www.bonde.com.br/saude/noticias/londrina-tem-tres-novas-notificacoes-por-variola-dos-macacos",
      "datePublished" : "2022-10-25T18:00:01.000Z",
      "dateModified" : "2022-10-25T20:04:48.000Z",
      "author": "Bonde",
      "thumbnailUrl": "https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png",
      "publisher": {
        "@type": "Organization",
        "name": "Bonde",
        "url": "https://www.bonde.com.br",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.bonde.com.br/image_src/logo.jpg",
          "width": "280",
          "height": "210"
        }
      },
      "image": "https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png",
      "potentialAction": {
        "@type": "SearchAction",
        "url": "https://www.bonde.com.br/busca/",
        "target": "https://www.bonde.com.br/busca/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
</script>
<script>
    var breadcrumbs = JSON.parse('[{"id":3,"name":"Sa\u00FAde","path":"\/saude"}, {"id":4,"name":"Not\u00EDcias","path":"\/saude\/noticias"}]');
    var breadcrumbList = [];

    if (!breadcrumbs.length) {
        breadcrumbList = [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.bonde.com.br",
                "name": "Home"
            }
        }]
    } else {
        for(var i = 0; i < breadcrumbs.length; i++) {
            breadcrumbList.push({
                "@type": "ListItem",
                "position": i + 1,
                "item": {
                    "@id": "https://www.bonde.com.br" + breadcrumbs[i].path,
                    "name": breadcrumbs[i].name
                }
            });
        }
    }

    var scriptBreadcrumb = {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": breadcrumbList,
    }

    var script = document.createElement('script');
    script.type = "application/ld+json";
    script.text = JSON.stringify(scriptBreadcrumb);
    
    document.getElementsByTagName('head')[0].appendChild(script);
</script>
<style type="text/css" media="all">.test-amp-style {
    font-size: 5px;
}</style>
<meta property="og:type" content="article">
<script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">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</style><meta property="nd-cache-render" content="2022-10-25T22:25:51.572Z"><script type="text/javascript">NdFontFamily.append('Roboto')</script><style type="text/css" media="all">.ND1666713149560_uid_9e26abd7{width:100%;max-width:100%;min-height:auto}.NDlr99xkx{position:relative;display:block;width:100%;max-width:100%}.NDewhc95s{position:relative;display:block;width:100%;max-width:100%;background-color:transparent;font-size:20px;font-weight:700;line-height:1.6em;padding:0 0 0 0;margin:0 0 0 0;border-width:0 0 0 0}.NDkeyx3u3{position:relative;display:block;width:100%;max-width:100%}.NDoabq1oh{position:relative;background-color:transparent;display:block;border-style:none;border-radius:0;width:100%;height:auto;border-width:0 0 0 0}</style><meta property="netdeal:page_id" content="1666723949560F359E"><meta property="netdeal:page_sections" content="Notícias"><meta property="article:section" content="Notícias"><meta property="netdeal:page_tags" content="varíola dos macacos"><meta property="article:tag" content="varíola dos macacos"><meta property="netdeal:page_tags" content="londrina"><meta property="article:tag" content="londrina"><meta property="netdeal:page_tags" content="Saúde"><meta property="article:tag" content="Saúde"><meta name="keywords" content="varíola dos macacos, londrina, Saúde"><meta property="article:published_time" content="2022-10-25T18:00:01Z"><meta property="article:modified_time" content="2022-10-25T20:04:48Z"><meta property="netdeal:page_author" content="Redação Bonde com N.Com"><meta property="article:author" content="Redação Bonde com N.Com"><meta property="netdeal:page_overhead" content="Nenhum novo caso confirmado"><meta property="netdeal:page_description" content="Casos suspeitos em andamento, cujos pacientes estão em isolamento domiciliar."><meta name="description" content="Casos suspeitos em andamento, cujos pacientes estão em isolamento domiciliar."></head>
<body class="nd-grid-container ND1617953768133_uid_3b336582" nd-component-builder-type="POST"><div class="nd-grid-row nd-element-section NDdskrrde"><div class="nd-grid-col nd-element-grid-column NDji0dohh"><div class="ND1620040596840_uid_df994509"><div class="nd-element-popup ND0rggqhz"><div class="nd-grid-row nd-element-section NDk9xp5ig"><div class="nd-grid-col nd-element-grid-column ND4pfczvl"><div>
<a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="ND9l3t8qq" width="228" height="63" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="">
</picture>
</a>
</div><span class="nd-element-textable NDcwvmbvq" aria-label="Title"> <p>Pesquisar</p> </span><div class="nd-element-html ND97r2iio"> <style>
    @media (max-width: 600px) {
        #menu-search-form-input {
            padding-right: 30px!important;
        }
        #menu-search-button {
            right: 35px!important;
        }
    }
</style>
<form id="menu-search-form">
<div style="position: relative;">
<label style="display: none;">Pesquisar</label>
<input id="menu-search-form-input" type="text" placeholder="Digite e pressione enter" style="padding: 8px 25px 8px 8px; border: 1px solid #ccc; border-radius: 5px; outline: none;" />
<i id="menu-search-button" class="fa fa-search" style="color: #555; position: absolute; right: 25px; top: 10px; cursor: pointer;"></i>
</div>
</form>
<script>
    var searchForm = document.getElementById('menu-search-form');
    var searchButton = document.getElementById('menu-search-button');
    
    searchForm.addEventListener("submit", submitSearch);
    
    searchButton.addEventListener("click", submitSearch);
    
    function submitSearch(event) {
        event.preventDefault();
        var searchQuery = document.getElementById('menu-search-form-input').value;
        
        if (searchQuery) {
            window.location.href="/busca?q=" + searchQuery;
        }
    }
</script> </div><span class="nd-element-textable NDday0j82" aria-label="Title"> <p>Canais</p> </span><div class="nd-list-container">
<ul class="ND6vlzdeu">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/automotivo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Automotivo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/blogs" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Blogs </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/bondenews" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> BondeNews </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://bondeofertas.com.br/" target="_blank" rel="dofollow noopener">
<div class="list-item-container">
<div class="description"> Bonde Ofertas </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/casa-e-decoracao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Casa e Decoração </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/comportamento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Comportamento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/conteudo-de-valor" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Conteúdo de Valor </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/educacao" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Educação </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/entretenimento" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Entretenimento </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/esportes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Esportes </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/expolondrina" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> ExpoLondrina </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/gastronomia" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Gastronomia </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/horoscopo" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Horóscopo </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/pets" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Pets </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/promocoes" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Promoções </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/saude" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Saúde </div>
</div>
</a>
</li>
</ul>
</div><span class="nd-element-textable NDb6rky84" aria-label="Title"> <p>Serviços</p> </span><div class="nd-list-container">
<ul class="NDh92m71q">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/fale-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Fale com o Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/mapa-do-site" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Mapa do Site </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/rss" target="_self" rel="dofollow ">
<div class="list-item-container">
 <div class="description"> RSS Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/trabalhe-conosco" target="_self" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Trabalhe Conosco </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="/politica-de-privacidade" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Política de Privacidade </div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="icon-close" onclick="NdPopup.close('ND0rggqhz')">
<i class="fa fa-close"></i>
</div>
</div><script>
    window.NdPopupInitAsync = window.NdPopupInitAsync || [];
    window.NdPopupInitAsync.push({element : 'ND0rggqhz',options : {"devices":{"desktop":{"render_type":"manual","overlay":true,"position":"top-left","wait_time":0,"scroll_position":50,"auto_close":{"active":false,"time":30},"intent_exit":{"mouse_out":true,"inactivity":{"active":true,"time":15},"scroll_back":{"active":true,"trigger_position":10,"trigger_back":1}},"effect_options":{"effect":"fade-in","time":"0.200000000"}}}} });
</script><div class="nd-grid-row nd-element-section ND7y336jp" id="header"><div class="nd-grid-col nd-element-grid-column NDdsrq5ef"><div class="nd-grid-row nd-element-section NDnwm3z2p"><div class="nd-grid-col nd-element-grid-column ND285uxge"><div>
<span class="nd-element-textable ND4fr873u" title="Abrir" alt="Abrir" onclick="NdPopup.open('ND0rggqhz');return false;" rel="nofollow noopener">
<span class="icon">
<i class="fa fa-bars"></i>
</span>
</span>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND09n2812"><div>
<a class="nd-picture" href="/" aria-label="Ir para a página" alt="Ir para a página /" target="_self" rel="dofollow ">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://www.bonde.com.br/img/logo_bonde_254x70.png">
<img class="NDkjea3es" width="127" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="Home Bonde" title="Ir para a página principal">
</picture>
</a>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDxmie7pk">
</div><div class="nd-grid-col nd-element-grid-column NDuaiy4ml"><div class="nd-list-container">
<ul class="ND94o1ll3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.facebook.com/portal.bonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-facebook"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://twitter.com/portalbonde" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-twitter"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/economia/tecnologia/bonde-folha-de-londrina-nosso-dia-passa-a-receber-pautas-pelo-whatsapp-310003.html" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-whatsapp"></i>
</div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.instagram.com/portalbonde/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="icon">
<i class="fa fa-instagram"></i>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="ND7y336jp-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.ND7y336jp',options : {"devices":{"desktop":{"active":true,"margin_top":0}},"active":true} });
    </script>
</div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDoueiofk"><div class="nd-grid-col nd-element-grid-column NDn4dkuv8"><div class="nd-grid-row nd-element-section NDucgrwas"><div class="nd-grid-col nd-element-grid-column NDg5umoah"><div class="nd-element-html NDbtusnab"> <style>
    ul.article-breadcrumb {
        background-color: #fff;
        list-style-type: none;
        padding: 10px 15px 0px 0px;
        padding-top: 0px;
    }
    ul.article-breadcrumb li {
        display: inline-block;
        padding: 0px 5px;
    }
    ul.article-breadcrumb li:first-child {
        padding-left: 0px;
    }
    ul.article-breadcrumb li a {
        color: #5e5e5e;
        font-size: 0.8em;
        text-transform: uppercase;
        text-decoration: none;
    }
    ul.article-breadcrumb li:last-child a {
        color: #007799;
        font-weight: 700;
    }
</style>
<ul class="article-breadcrumb">
<li>
<a href="/" alt="Página inicial">Home</a>
</li>
<li>
<a href="/saude" alt="Saúde">Saúde</a>
</li><li>
<a href="/saude/noticias" alt="Notícias">Notícias</a>
</li>
</ul> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDo64vvy5"><div class="nd-grid-col nd-element-grid-column NDtdu7o0m"><div class="nd-element-html NDra7bb8s"> <style>
    .overhead-article {
        color: #026972;
        font-weight: 700;
        font-size: 16px;
        text-transform: uppercase;
    }
</style>
<div class="overhead-article">Nenhum novo caso confirmado</div> </div><h1 class="nd-element-textable NDdwoceuu"> Londrina tem três novas notificações por varíola dos macacos </h1><div>
<div>
<div class="nd-picture">
<picture>
<source media="(min-width:1200px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png" type="image/webp">
<source media="(min-width:1200px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<source media="(min-width:800px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png" type="image/webp">
<source media="(min-width:800px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<source media="(min-width:600px)" srcset="/api/images/proxy?format=webp&amp;width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png" type="image/webp">
<source media="(min-width:600px)" srcset="/api/images/proxy?width=800&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<source media="(min-width:400px)" srcset="/api/images/proxy?format=webp&amp;width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png" type="image/webp">
<source media="(min-width:400px)" srcset="/api/images/proxy?width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?width=620&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1657200959193_screenshot_2022_07_07_at_13_34_11_sobe_para_142_o_numero_de_casos_de_variola_dos_macacos_1.png">
<img class="NDt71qu9y" width="800" height="430" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" title="">
</picture>
<figcaption class="nd-picture-caption">
<span class="img-caption"></span>
<span> - </span>
<span class="img-credit">Cynthia Goldsmith</span>
</figcaption>
</div>
</div>
</div><script>
    var mediaType = 'IMAGE';

    if (mediaType && mediaType === 'VIDEO') {
        var iframe = document.getElementById('post-iframe-NDt71qu9y-1002058');
        var videoUrl = '';

        var isDomHelperInitialized = false, throttle = null;

        throttle = setInterval(function() {
            if (!isDomHelperInitialized) {
                if (window.NdDomHelper) {
                    isDomHelperInitialized = true;
                    window.NdDomHelper.setYoutubeIframeSrc(iframe, videoUrl);
                }
            } else {
                clearInterval(throttle);
            }
        }, 100);
    }
</script><div class="nd-element-html ND9puv3qj"> <span style="display: block; padding-top: 5px; color: #990100; font-weight: 700; font-size: 13px;">Redação Bonde com N.Com</span> </div><div class="NDojd28xc"> 25 out 2022 às 15:00 </div><div class="nd-element-html NDw8dwt71"> <div>
<span class="ads-title">Publicidade</span>
<div style="min-height:90px">
<div id="bd-abaixo-foto"></div>
</div>
</div> </div>
</div>
</div><div class="nd-grid-row nd-element-section NDdamym75"><div class="nd-grid-col nd-element-grid-column NDv8d9rjc"><div class="nd-grid-row nd-element-section NDhmqdu32"><div class="nd-grid-col nd-element-grid-column NDsfc21ct"><div class="nd-element-html NDh8izwji"> <div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-abaixo-foto" style="flex: 1; max-width: 336px"></div>
</div>
</div> </div>
</div>
</div><div class="nd-element-textable NDpv5xowq post-content-paragraph">
<div class="ND1666713149560_uid_9e26abd7"><div class="nd-element-textable NDlr99xkx"> <p>Londrina não contabiliza novos casos confirmados de <a href="https://www.bonde.com.br/saude/ibipora-confirma-o-primeiro-caso-de-variola-dos-macacos-em-todo-o-estado-ja-sao-243-diagnosticos-da-doenca-sao-paulo-registrou-a-primeira-morte-nesta-quarta-12" rel="" target="_blank">varíola dos macacos</a> (Monkeypox), nesta semana, com relação à anterior. Com isso, <a href="https://www.bonde.com.br/bondenews/politica/transporte-coletivo-sera-gratuito-em-londrina-no-domingo-de-eleicao" rel="" target="_blank">Londrina</a> continua com 11 casos confirmados da doença e a cidade acumula 81 notificações, três a mais do que na última semana.&nbsp;</p><p><br></p><p><a href="bonde.com.br/bondenews/brasil/brasil-e-o-pais-com-mais-obitos-por-variola-dos-macaco" rel="" target="_blank">Leia também:&nbsp;Brasil é o país com mais óbitos por varíola dos macacos.</a><span style="font-size: inherit; font-weight: inherit; letter-spacing: inherit;"></span></p><div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div data-premium="" data-adunit="BM_MIDDLE1_ARTIGO" data-sizes-mobile="[[336,280],[300,250],[250,250]]">
</div>
</div>
</div><div style="padding-top: 10px; min-height: 320px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="display: flex; flex-wrap: wrap; justify-content: center;min-height:280px;">
<div id="bd-middle-article1" style="flex: 1; max-width: 336px; padding-right: 35px;"></div>
<div id="bd-middle-article2" style="flex: 1; max-width: 336px; padding-left: 25px;"></div>
</div>
</div> <p><br></p><p>Os dados foram apontados no informe epidemiológico semanal sobre a <a href="https://www.bonde.com.br/saude/noticias/lacen-inicia-testagem-para-acelerar-diagnosticos-de-variola-dos-macacos" rel="" target="_blank">varíola dos macacos</a>, divulgado nesta terça-feira (25) pela SMS (Secretaria Municipal de Saúde).&nbsp;No momento há três casos suspeitos em andamento, cujos pacientes estão em isolamento domiciliar, e 54 casos descartados.&nbsp;</p><p><br></p><p>Desde o início do monitoramento, cinco <a href="https://www.bonde.com.br/saude/noticias/parana-registra-mais-11-casos-de-monkeypox-um-em-londrina" rel="" target="_blank">casos</a> foram encerrados como inconclusivos, e o boletim também aponta oito casos de pacientes que apresentaram sintomas e foram notificados, mas não fizeram a coleta dos exames.</p><div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-middle2-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div><div style="padding-top: 10px; padding-bottom: 20px; min-height: 150px;" class="container-article-ads container-article-ads-desktop">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bd-middle-article" style="flex: 1; max-width: 300px"></div>
</div>
</div><p><br></p> </div><h2 class="nd-element-textable NDewhc95s" aria-label="Title"> <p>Contágio e sintomas<br></p><p><br></p> </h2><div class="nd-element-textable NDkeyx3u3"> <p>A transmissão da varíola dos macacos entre humanos acontece, principalmente, por meio de contato pessoal com lesões na pele ou fluidos corporais de uma pessoa infectada ou objetos contaminados por pessoas já infectadas.</p><p><br></p><p>A infecção causa erupções na pele que geralmente se desenvolvem pelo rosto e depois se espalham para outras partes do corpo. Além das erupções na pele, os principais sintomas são febre, seguido de adenomegalia (gânglios inchados) e dores (muscular e cefaleia).</p><style>
    #video_alright_mobile {
        display: none;
    }
    
    @media(max-width: 768px) {
        #video_alright_mobile {
            display: block;
        }
        #video_alright {
            display: none;
        }
    }
</style>
<div style="padding: 20px 15px;">
<div id="video_alright_mobile" style="height: 200px;"></div>
<div id="video_alright" style="height: 320px;"></div>
</div>
<p><br></p><p>Em caso de aparecimento dos sintomas, a orientação é que o paciente busque atendimento em uma unidade de saúde, pública ou particular, para avaliação e, se necessário, iniciar o protocolo de tratamento.</p><p><br></p> </div><div>
<div class="nd-picture">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666714634174_informe_epi_25_de_outubro.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666714634174_informe_epi_25_de_outubro.png">
<img class="NDoabq1oh" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="informe epi 25 de outubro.png">
</picture>
</div>
</div>
</div>
</div><div class="nd-element-html NDqa7gm5r"> <div style="min-height: 40px; display: block; text-align: center; padding-top: 20px;">



<div class="addthis_inline_share_toolbox"></div>
</div>
<script>
    var throttlescroll = null, inited = false;

    function init() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!inited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 5) {
                        inited = true;
                        clearTimeout(throttlescroll);
                        throttlescroll = setTimeout(function () {
                            run();
                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(init, 100);
        }
    }

    function run() {
        var addThisScript = document.createElement('script');
        addThisScript.src = "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-62951c461dab3f9e";
        addThisScript.async = true;
        document.getElementsByTagName('body')[0].appendChild(addThisScript);
    }

    init();
</script>
</div><div class="nd-element-html NDunrl0qq"> <div style="padding-top: 10px; padding-bottom: 20px; min-height: 280px;" class="container-article-ads container-article-ads-mobile">
<span style="display: block; text-align: center; font-size: 12px; text-transform: uppercase; color: #444;">Publicidade</span>
<div style="min-height:90px">
<div id="bm-abaixo-artigo" style="flex: 1; max-width: 336px"></div>
</div>
</div> </div>
</div>
</div><div class="ND1632925484103_uid_395b1cea"><div class="nd-grid-row nd-element-section NDv1he0iy"><div class="nd-grid-col nd-element-grid-column ND2zpup3r"><h2 class="nd-element-textable ND5mmmd3z" aria-label="Title"> <p>Leia mais</p> </h2><div class="NDlzrzaer">
<article class="dynamic-item">
<a href="/saude/noticias/estudo-da-pucpr-pacientes-com-diabetes-tem-mais-risco-de-apresentar-declinio-cognitivo" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666029967487_diabetes_teste_insulina_marcello_casal_jr.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666029967487_diabetes_teste_insulina_marcello_casal_jr.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Estudo da PUCPR: pacientes com diabetes têm mais risco de apresentar declínio cognitivo </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/dia-nacional-da-vacinacao-alerta-para-a-importancia-da-imunizacao-no-parana" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1659360383939_vacinacao_infantil_covid_19_vivian_honorato_ncon.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1659360383939_vacinacao_infantil_covid_19_vivian_honorato_ncon.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Dia Nacional da Vacinação alerta para a importância da imunização no Paraná </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/comportamento/mulher/projeto-almofada-do-coracao-ajuda-mulheres-com-cancer-em-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666019013443_projeto_almofada_coracao_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666019013443_projeto_almofada_coracao_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Projeto Almofada do Coração ajuda mulheres com câncer em Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/conselho-federal-de-medicina-publica-nova-norma-sobre-prescricao-de-canabidiol" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1632328181715_cannabis_maconha_uso_medicinal_pixabay.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1632328181715_cannabis_maconha_uso_medicinal_pixabay.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Conselho Federal de Medicina publica nova norma sobre prescrição de canabidiol </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/vacina-contra-covid-19-em-criancas-a-partir-de-seis-meses-e-liberada" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1662910775967_vacina_tania_regoagencia_brasil.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1662910775967_vacina_tania_regoagencia_brasil.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> Vacina contra Covid-19 em crianças a partir de seis meses é liberada </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/oms-e-federacao-de-cardiologia-pedem-reducao-da-mortalidade-por-doencas-cardiovasculares" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1665760919844_screenshot_2022_10_14_at_15_19_46_federacao_quer_reduzir_mortalidade_de_doenca_cardiovascular_ate_2030_1.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1665760919844_screenshot_2022_10_14_at_15_19_46_federacao_quer_reduzir_mortalidade_de_doenca_cardiovascular_ate_2030_1.png">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<h2 class="article-title"> OMS e Federação querem reduzir mortalidade de doença cardiovascular até 2030 </h2>
</div>
</div>
</a>
</article>
</div><div class="NDc8xn1sa">
<article class="dynamic-item">
<a href="/saude/noticias/brasil-e-o-pais-com-mais-obitos-por-variola-dos-macacos" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">8ª morte confirmada</span>
</div>
<h2 class="article-title"> Brasil é o país com mais óbitos por varíola dos macacos </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/parana-nao-tem-pacientes-internados-por-covid-19-em-leitos-sus-pela-primeira-vez" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638459226928_sem_titulo_7.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638459226928_sem_titulo_7.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Desde o início da pandemia</span>
</div>
<h2 class="article-title"> Pela primeira vez, Paraná não tem pacientes internados por Covid-19 em leitos SUS </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/isencao-de-icms-de-medicamento-contra-o-cancer-e-veiculos-para-pessoas-com-deficiencia-e-mantida-pelo-parana" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666202955397_icms_1.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666202955397_icms_1.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Por meio de decretos</span>
</div>
<h2 class="article-title"> Isenções de ICMS de medicamento contra o câncer e de veículos para pessoas com deficiência são mantidas pelo Paraná </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/parana-registra-mais-11-casos-de-monkeypox-um-em-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">11 casos confirmados no município</span>
</div>
<h2 class="article-title"> Paraná registra mais 11 casos de Monkeypox; um em Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/arapongas-sangue" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1643991666985_blood_5427229_1920_ccexpress.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1643991666985_blood_5427229_1920_ccexpress.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Saiba como participar</span>
</div>
<h2 class="article-title"> Arapongas abre cadastramento para doação de sangue </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/estudo-da-pucpr-pacientes-com-diabetes-tem-mais-risco-de-apresentar-declinio-cognitivo" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666029967487_diabetes_teste_insulina_marcello_casal_jr.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666029967487_diabetes_teste_insulina_marcello_casal_jr.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Tipo 2</span>
</div>
<h2 class="article-title"> Estudo da PUCPR: pacientes com diabetes têm mais risco de apresentar declínio cognitivo </h2>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDu68zcnk"><div class="nd-grid-col nd-element-grid-column NDetxyi4m"><div class="nd-element-textable ND3l9byht"> <p>Continue lendo<br></p> </div><div class="nd-element-html NDj3dstvc"> <div id="taboola-below-article-thumbnails" style="min-height: 4000px;"></div>
<script type="text/javascript">
    var throttlescrollTaboo = null, tabooInited = false;

    function initTaboola() {
        if (typeof (NetdealJs) !== 'undefined') {

            NetdealJs.scroll.addEventListener(function () {
                if (!tabooInited) {
                    var pos = NetdealJs.scroll.getScrollPositionPercent();
                    if (pos > 21) {
                        tabooInited = true;
                        clearTimeout(throttlescrollTaboo);
                        throttlescrollTaboo = setTimeout(function () {
                            runTaboola();
                        }, 0);
                    }
                }
            });
        } else {
            setTimeout(initTaboola, 100);
        }
    }

    function runTaboola() {
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    }

    initTaboola();

</script> </div>
</div>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDsq6pvae coluna-sidebar-direita"><span class="nd-element-textable NDhz0jgva coluna-sidebar-ultimas-noticias" aria-label="Title"> <p>Últimas notícias<br></p> </span><div class="NDydcf1lx">
<article class="dynamic-item">
<a href="/saude/noticias/brasil-e-o-pais-com-mais-obitos-por-variola-dos-macacos" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">8ª morte confirmada</span>
</div>
<h2 class="article-title"> Brasil é o país com mais óbitos por varíola dos macacos </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/parana-nao-tem-pacientes-internados-por-covid-19-em-leitos-sus-pela-primeira-vez" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638459226928_sem_titulo_7.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1638459226928_sem_titulo_7.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Desde o início da pandemia</span>
</div>
<h2 class="article-title"> Pela primeira vez, Paraná não tem pacientes internados por Covid-19 em leitos SUS </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/isencao-de-icms-de-medicamento-contra-o-cancer-e-veiculos-para-pessoas-com-deficiencia-e-mantida-pelo-parana" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666202955397_icms_1.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1666202955397_icms_1.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Por meio de decretos</span>
</div>
<h2 class="article-title"> Isenções de ICMS de medicamento contra o câncer e de veículos para pessoas com deficiência são mantidas pelo Paraná </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/parana-registra-mais-11-casos-de-monkeypox-um-em-londrina" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1661270129638_variola_dos_macacos.jpg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
<div class="article-header">
<div class="article-hat">
<span class="article-hat-text">11 casos confirmados no município</span>
</div>
<h2 class="article-title"> Paraná registra mais 11 casos de Monkeypox; um em Londrina </h2>
</div>
</div>
</a>
</article><article class="dynamic-item">
<a href="/saude/noticias/arapongas-sangue" class="link">
<div class="featured-image-container">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;format=webp&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1643991666985_blood_5427229_1920_ccexpress.jpeg" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=80&amp;width=300&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1643991666985_blood_5427229_1920_ccexpress.jpeg">
<img width="300" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="imagem padrão" title="" onerror="this.src='https://s3.amazonaws.com/producao.spayce.com.br/1627467052452_default_post_image_bonde.png'">
</picture>
</div>
<div class="post-content-container">
 <div class="article-header">
<div class="article-hat">
<span class="article-hat-text">Saiba como participar</span>
</div>
<h2 class="article-title"> Arapongas abre cadastramento para doação de sangue </h2>
</div>
</div>
</a>
</article>
</div><div class="nd-grid-row nd-element-section NDquh8b8z"><div class="nd-grid-col nd-element-grid-column NDfgr7oq5"><div class="nd-element-html NDyvbj5e6"> <center>
<span class="ads-title">Publicidade</span>
<div id="bd-right-article"></div>
</center> </div>
</div>
</div><div class="NDquh8b8z-dummy-sticky">
<script>
        window.NdStickerInitAsync = window.NdStickerInitAsync || [];
        window.NdStickerInitAsync.push({element : '.NDquh8b8z',options : {"devices":{"desktop":{"active":true,"margin_top":70}},"active":true} });
    </script>
</div>
</div>
</div><div class="nd-grid-row nd-element-section NDsyjue6r"><div class="nd-grid-col nd-element-grid-column NDujm3mdm"><div class="ND1620039638033_uid_6d9c2212"><div class="nd-grid-row nd-element-section NDraeymrs"><div class="nd-grid-col nd-element-grid-column NDffufwoz"><div class="nd-grid-row nd-element-section NDsj3x8eg"><div class="nd-grid-col nd-element-grid-column NDj6oy649"><div class="nd-element-textable NDwm41neq" aria-label="Title"> <p>Jornais</p> </div><div class="nd-list-container">
<ul class="NDottdag3">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.folhadelondrina.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha de Londrina </div>
</div>
</a>
</li>
</ul>
</div><div class="nd-element-textable NDy9v0wdx" aria-label="Title"> <p>YOUTUBE</p> </div><div class="nd-list-container">
<ul class="NDf3a4czw">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.youtube.com/c/MultiTV_GFC" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> MultiTV Cidades </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDibf848z"><div class="nd-element-textable ND7xiwx9t" aria-label="Title"> <p>Portais</p> </div><div class="nd-list-container">
<ul class="ND48zncwh">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="https://www.bonde.com.br/" target="_blank" rel="dofollow ">
<div class="list-item-container">
<div class="description"> Bonde </div>
</div>
</a>
</li><li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.folhaclassificados.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Folha Classificados </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column NDk5mym88"><div class="nd-element-textable ND5mt472a" aria-label="Title"> <p>Outras empresas<br></p> </div><div class="nd-list-container">
<ul class="NDzg71q0w">
<li>
<a class="nd-element-textable" aria-label="Ir para a página" alt="Ir para a página" href="http://www.grafipress.com.br/" target="_blank" rel="nofollow noopener">
<div class="list-item-container">
<div class="description"> Grafipress </div>
</div>
</a>
</li>
</ul>
</div>
</div><div class="nd-grid-col nd-element-grid-column ND48aqdjr"><div>
<a class="nd-picture" href="https://www.folhadelondrina.com.br/grupofolha/" aria-label="Ir para a página" alt="Ir para a página https://www.folhadelondrina.com.br/grupofolha/" target="_blank" rel="nofollow noopener">
<picture>
<source media="(min-width:0px)" srcset="/api/images/proxy?format=webp&amp;quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654018535175_grupo_folha_de_londrina_certa_03.png" type="image/webp">
<source media="(min-width:0px)" srcset="/api/images/proxy?quality=100&amp;src=https://s3.amazonaws.com/producao.spayce.com.br/1654018535175_grupo_folha_de_londrina_certa_03.png">
<img class="NDliwyt90" width="500" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" loading="lazy" alt="" title="grupo folha de londrina certa-03.png">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPBT46" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>window.NdScreenFormatTypes = [{"name":"DESKTOP","description":"Desktop","custom":false,"media":{"mediadefault":true,"query":{"min-width":768}},"icon":"fa fa-desktop"}, {"name":"TABLET","description":"Tablet","custom":false,"media":{"mediadefault":false,"query":{"min-width":481,"max-width":767}},"icon":"fa fa-tablet"}, {"name":"MOBILE","description":"Mobile","custom":false,"media":{"mediadefault":false,"query":{"min-width":0,"max-width":480}},"icon":"fa fa-mobile"}];</script><script type="text/javascript" id="nd-screen-formats"> if (!window.NdScreenFormats){window.NdScreenFormats=function (){const formats=window.NdScreenFormatTypes || [], listFormatNames=formats.map(function (f){return f.name.toLowerCase();}); var defaultMediaScreen=null, mapFormats={}; for (var i=0; i < formats.length; i++){formats[i].name=formats[i].name.toLowerCase(); mapFormats[formats[i].name]=formats[i]; if (formats[i].media.mediadefault){defaultMediaScreen=formats[i];}}return{formats: formats, listFormatNames: listFormatNames, defaultMediaScreen: defaultMediaScreen, mapFormats: mapFormats, getActualMediaScreen: getActualMediaScreen, getBeforeMediaScreen: getBeforeMediaScreen}; function getActualMediaScreen(){const width=window.screen.width; for (var i=formats.length; i > 0; i--){const format=formats[i - 1], min=format.media.query['min-width'], max=format.media.query['max-width'] || 1000000; if (width >=min && width <=max){return format;}}return false;}function getBeforeMediaScreen(fromScreen){const i=listFormatNames.indexOf(fromScreen); if (i > -1 && i - 1 >=0) return mapFormats[listFormatNames[i - 1]]; return false;}}();}</script><script type="text/javascript" id="nd-class-utils">
    if (!window.NdClassUtils) {
        window.NdClassUtils = function() {
            return {
                addClass: function(el, className) {
                    if (el.classList) el.classList.add(className);
                    else el.className += ' ' + className;
                },
                removeClass: function(el, className) {
                    if (el.classList) el.classList.remove(className);
                    else el.className = el.className.replace(new RegExp('(^|b)' + className.split(' ').join('|') + '(b|$)', 'gi'), ' ');
                },
                hasClass: function(el, className) {
                    if (el.classList) return el.classList.contains(className);
                    else return new RegExp('(^| )' + className + '( |$)', 'gi').test(el.className);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-dom-helper">
    if (!window.NdDomHelper) {
        window.NdDomHelper = function() {
            return {
                removeDuplicatedNodeByClassName: function(className) {
                    var duplicatedNode = document.getElementsByClassName(className);
                    var isNodeDuplicated = duplicatedNode.length > 1;

                    if (isNodeDuplicated) {
                        for (var i = duplicatedNode.length - 1; i > 0; i--) {
                            duplicatedNode[i].remove();
                        }
                    }
                },
                setYoutubeIframeSrc: function(elemIframe, videoUrl) {
                    var embedUrl = 'https://www.youtube.com/embed/' + getYoutubeVideoIdByUrl(videoUrl);

                    elemIframe.setAttribute('src', embedUrl);

                    function getYoutubeVideoIdByUrl(url) {
                        var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#&?]*).*/;
                        var match = url.match(regExp);
                        return (match&&match[7].length===11)? match[7] : false;
                    }
                },
                setCookie: function(key, value, callback) {
                    var now = new Date();
                    var time = now.getTime();
                    var expireTime = time + (365 * 86400000);
                    now.setTime(expireTime);
                    var host = window.location.host.split(":")[0];
                    if (host.indexOf("www") === 0) {
                        host = host.replace("www", "");
                    }
                    NetdealJs.cookies.set(key, value, now.toGMTString(), "/", host);
                    if (callback) callback();
                },
                getCookie: function(key) {
                    return NetdealJs.cookies.get(key);
                }
            }
        }();
    }
</script><script type="text/javascript" id="nd-sticker"> if (!window.NdSticker){window.NdSticker=function (){var startListener=false, elements={}; initAsync(); return{init: init, initAsync: initAsync}; function initAsync(){var NdStickerInitAsync=window.NdStickerInitAsync || []; for (var i=0; i < NdStickerInitAsync.length; i++){var e=NdStickerInitAsync[i]; init(e.element, e.options);}}function init(selectorName, options){if (options && options.active && options.devices && NdScreenFormats.formats){var e=findElement(selectorName); if (e){const actualScreen=NdScreenFormats.getActualMediaScreen(); var actualIndexType=NdScreenFormats.listFormatNames.indexOf(actualScreen.name); while (true){if (actualIndexType===-1) break; var deviceOpt=options.devices[NdScreenFormats.listFormatNames[actualIndexType]]; if (deviceOpt){if (deviceOpt.active===true){registerElement(e, selectorName, deviceOpt); break;}else if (deviceOpt.active===false){delete (elements[selectorName]); break;}}actualIndexType--;}}}}function registerElement(e, selectorName, options){var cs=getComputedStyle(e), cb=getComputedBox(e); elements[selectorName]={element: e, selectorName: selectorName, margin_top: options.margin_top || 0, z_index: options.z_index || 999999, dummy: findElement(selectorName + '-dummy-sticky'), computedBox: cb, initial:{position: cs.position, top: cs.top, left: cs.left, width: cb.width, zIndex: cs.zIndex}, sticky: cb.top - (options.margin_top || 0)}; startScroll();}function startScroll(){if (!startListener){document.addEventListener('scroll', execute); startListener=true;}}function execute(){Object.keys(elements).forEach(function (k){var r=elements[k]; var s=r.element.style; if (window.pageYOffset > r.sticky){s.position="fixed"; s.top=r.margin_top + "px"; s.left=r.computedBox.left + "px"; s.width=r.computedBox.width + "px"; s.zIndex=r.z_index; if (r.dummy){r.dummy.style.paddingTop=(r.computedBox.height || 0) + "px";}}else{s.position=r.initial.position; s.top=r.initial.top; s.left=r.initial.left; s.width=r.initial.width; s.zIndex=r.initial.zIndex; if (r.dummy){r.dummy.style.paddingTop="0px";}}});}function getComputedBox(e){var i=e.getBoundingClientRect(); return{height: i.height, width: i.width, left: window.pageXOffset + i.left, top: i.top};}function findElement(t, i){i=i || document; return "string"==typeof t ? i.querySelector(t) : t instanceof Element ? t : void 0}}();}</script><script type="text/javascript" id="nd-popup">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</script><script type="text/javascript" id="nd-url-helper">
    if (!window.NdUrlHelper) {
        window.NdUrlHelper = function() {
            return {
                getCustomPathParameter: function(parameterName) {
                    parameterName = '/' + parameterName + '/';
                    var currentPath = window.location.pathname;

                    if (currentPath.indexOf(parameterName) > 0) {
                        var afterParameter = currentPath.substring(currentPath.indexOf(parameterName) + 1);
                        var splitBetweenBars = afterParameter.split('/');
                        return splitBetweenBars.length > 0 ? splitBetweenBars[1] : null;
                    }

                    return null;
                },
                updatePathParameter: function(parameterName, parameterValue, path) {
                    var currentPath = path || window.location.pathname;
                    var actualParameterValue = this.getCustomPathParameter(parameterName);

                    if (actualParameterValue) {
                        var parameterValueStartsIndex =  currentPath.indexOf(parameterName) + parameterName.length + 1;
                        var parameterValueEndsIndex = parameterValueStartsIndex + actualParameterValue.length;

                        return currentPath.substring(0, parameterValueStartsIndex) + parameterValue + currentPath.substring(parameterValueEndsIndex);
                    }

                    return currentPath + '/' + parameterName + '/' + parameterValue;
                }
            }
        }();
    }
</script><script>NdFontFamily.run()</script> <script defer type="text/javascript" async src="https://www.bonde.com.br/assets/ads-end-body.js"></script>
<script>
    var btnBackToTop = document.getElementById('btn-back-to-top');
    if (btnBackToTop) {
        btnBackToTop.addEventListener("click", function() {
            window.scrollTo(0, 0);
        });   
    }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJPBT46');</script>

<script defer src="https://www.netdeal.com.br/resources/netdeal.js?m=f9204073-43d9-4216-939f-f12bd99cc5ea" async></script><script>(function(){var js = "window['__CF$cv$params']={r:'75fe658b581a9c37',m:'paipq2anjRAM4SnQjtptzgzAsPsRGEpuflqMxRwcuwM-1666737025-0-AYEby4muRcKYY2zCuuVIanciHVL7m5MkDrY9tKvcAxzTKyfZrQYu72IvGu/Z10slT1IO8B0+BDo/CzvdpuXeQp0jKjiED5hk6cMtA3bg2GjuF5CuTv7wsoLabbLs3WVrEFlbIakIPQPrvu593HInJRNo0P9MvV8pDmOObc1RWb+hX3UTdt6W5khZPfiQitaiPPbz9IdbQ3L3Gcvi1oWc/68=',s:[0x6c0774f670,0x74d977dfa2],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=75fe658b581a9c37',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75fe658b581a9c37","token":"d43caacd821541748cf48f827de0f249","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body></html>